<meta name="verify-property" content="6490791e7abf6b29a381288cc23a8223" />
<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://casertace.net/xmlrpc.php">

<script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Lato:100,300,400,700,900,100italic,300italic,400italic,700italic,900italic']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Ciclista perde il controllo e vola in un fossato. 50enne ricoverato in ospedale - CasertaCE</title>
<link rel="canonical" href="https://casertace.net/ciclista-perde-il-controllo-e-vola-in-un-fossato-50enne-ricoverato-in-ospedale/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ciclista perde il controllo e vola in un fossato. 50enne ricoverato in ospedale - CasertaCE" />
<meta property="og:description" content="I compagni di viaggio dell&#039;uomo hanno immediatamente provato ad aiutarlo" />
<meta property="og:url" content="https://casertace.net/ciclista-perde-il-controllo-e-vola-in-un-fossato-50enne-ricoverato-in-ospedale/" />
<meta property="og:site_name" content="CasertaCE" />
<meta property="article:publisher" content="https://www.facebook.com/casertace.net/" />
<meta property="article:published_time" content="2021-07-11T15:48:09+00:00" />
<meta property="og:image" content="https://casertace.net/wp-content/uploads/2021/07/ciclista-ferito-e1626018468308.jpg" />
<meta property="og:image:width" content="1016" />
<meta property="og:image:height" content="520" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Scritto da">
<meta name="twitter:data1" content="Luigi Vincenzo Repola">
<meta name="twitter:label2" content="Tempo di lettura stimato">
<meta name="twitter:data2" content="1 minuto">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://casertace.net/#organization","name":"CasertaCE","url":"https://casertace.net/","sameAs":["https://www.facebook.com/casertace.net/","https://www.youtube.com/user/casertacenet"],"logo":{"@type":"ImageObject","@id":"https://casertace.net/#logo","inLanguage":"it-IT","url":"https://casertace.net/wp-content/uploads/2021/05/cropped-logo_mini.png","width":512,"height":512,"caption":"CasertaCE"},"image":{"@id":"https://casertace.net/#logo"}},{"@type":"WebSite","@id":"https://casertace.net/#website","url":"https://casertace.net/","name":"CasertaCE","description":"Il blog di Caserta e dintorni","publisher":{"@id":"https://casertace.net/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://casertace.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://casertace.net/ciclista-perde-il-controllo-e-vola-in-un-fossato-50enne-ricoverato-in-ospedale/#primaryimage","inLanguage":"it-IT","url":"https://casertace.net/wp-content/uploads/2021/07/ciclista-ferito-e1626018468308.jpg","width":1016,"height":520,"caption":"repertorio"},{"@type":"WebPage","@id":"https://casertace.net/ciclista-perde-il-controllo-e-vola-in-un-fossato-50enne-ricoverato-in-ospedale/#webpage","url":"https://casertace.net/ciclista-perde-il-controllo-e-vola-in-un-fossato-50enne-ricoverato-in-ospedale/","name":"Ciclista perde il controllo e vola in un fossato. 50enne ricoverato in ospedale - CasertaCE","isPartOf":{"@id":"https://casertace.net/#website"},"primaryImageOfPage":{"@id":"https://casertace.net/ciclista-perde-il-controllo-e-vola-in-un-fossato-50enne-ricoverato-in-ospedale/#primaryimage"},"datePublished":"2021-07-11T15:48:09+00:00","dateModified":"2021-07-11T15:48:09+00:00","breadcrumb":{"@id":"https://casertace.net/ciclista-perde-il-controllo-e-vola-in-un-fossato-50enne-ricoverato-in-ospedale/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://casertace.net/ciclista-perde-il-controllo-e-vola-in-un-fossato-50enne-ricoverato-in-ospedale/"]}]},{"@type":"BreadcrumbList","@id":"https://casertace.net/ciclista-perde-il-controllo-e-vola-in-un-fossato-50enne-ricoverato-in-ospedale/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://casertace.net/","url":"https://casertace.net/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://casertace.net/ciclista-perde-il-controllo-e-vola-in-un-fossato-50enne-ricoverato-in-ospedale/","url":"https://casertace.net/ciclista-perde-il-controllo-e-vola-in-un-fossato-50enne-ricoverato-in-ospedale/","name":"Ciclista perde il controllo e vola in un fossato. 50enne ricoverato in ospedale"}}]},{"@type":"Article","@id":"https://casertace.net/ciclista-perde-il-controllo-e-vola-in-un-fossato-50enne-ricoverato-in-ospedale/#article","isPartOf":{"@id":"https://casertace.net/ciclista-perde-il-controllo-e-vola-in-un-fossato-50enne-ricoverato-in-ospedale/#webpage"},"author":{"@id":"https://casertace.net/#/schema/person/331852ff581b19480c5573c1ef4fc511"},"headline":"Ciclista perde il controllo e vola in un fossato. 50enne ricoverato in ospedale","datePublished":"2021-07-11T15:48:09+00:00","dateModified":"2021-07-11T15:48:09+00:00","mainEntityOfPage":{"@id":"https://casertace.net/ciclista-perde-il-controllo-e-vola-in-un-fossato-50enne-ricoverato-in-ospedale/#webpage"},"commentCount":0,"publisher":{"@id":"https://casertace.net/#organization"},"image":{"@id":"https://casertace.net/ciclista-perde-il-controllo-e-vola-in-un-fossato-50enne-ricoverato-in-ospedale/#primaryimage"},"keywords":"ambulanza,Baia e Latina,Cade,ciclista,Dragoni,ferito,fossatp,ospedale,vola","articleSection":"CRONACA NERA","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://casertace.net/ciclista-perde-il-controllo-e-vola-in-un-fossato-50enne-ricoverato-in-ospedale/#respond"]}]},{"@type":"Person","@id":"https://casertace.net/#/schema/person/331852ff581b19480c5573c1ef4fc511","name":"Luigi Vincenzo Repola","image":{"@type":"ImageObject","@id":"https://casertace.net/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/e3d3969b36196134b2b2aa165d8f938c?s=96&d=mm&r=g","caption":"Luigi Vincenzo Repola"}}]}</script>

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CasertaCE &raquo; Feed" href="https://casertace.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="CasertaCE &raquo; Feed dei commenti" href="https://casertace.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CasertaCE &raquo; Ciclista perde il controllo e vola in un fossato. 50enne ricoverato in ospedale Feed dei commenti" href="https://casertace.net/ciclista-perde-il-controllo-e-vola-in-un-fossato-50enne-ricoverato-in-ospedale/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/casertace.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://casertace.net/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css' href='https://casertace.net/wp-includes/css/dist/block-library/theme.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='quads-style-css-css' href='https://casertace.net/wp-content/plugins/quick-adsense-reloaded/includes/gutenberg/dist/blocks.style.build.css?ver=2.0.22' type='text/css' media='all' />
<link rel='stylesheet' id='news247-main-css' href='https://casertace.net/wp-content/plugins/news247-main/assets/css/news247-main.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css' href='https://fonts.googleapis.com/css?family=Open%2BSans%3A300%2C400%2C600%2C700%7CArimo%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://casertace.net/wp-content/themes/news247/css/bootstrap.min.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://casertace.net/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='news247-wp-css' href='https://casertace.net/wp-content/themes/news247/css/bootstrap-wp.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css' href='https://casertace.net/wp-content/themes/news247/css/magnific-popup.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='owl.theme.default-css' href='https://casertace.net/wp-content/themes/news247/css/owl.theme.default.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css' href='https://casertace.net/wp-content/themes/news247/css/lightbox.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='news247-style-css' href='https://casertace.net/wp-content/themes/casertace/style.css?ver=5.7.2' type='text/css' media='all' />
<style id='news247-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='news247-responsive-css' href='https://casertace.net/wp-content/themes/news247/css/responsive.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='news247-gutenberg-editor-styles-css' href='https://casertace.net/wp-content/themes/news247/css/gutenberg-custom.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css' href='https://casertace.net/wp-content/themes/news247/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css' href='https://casertace.net/wp-content/themes/casertace/style.css?ver=5.7.2' type='text/css' media='all' />
<style id='quads-styles-inline-css' type='text/css'>
.quads-ad-label { font-size: 12px; text-align: center; color: #333;}
</style>
<script type='text/javascript' src='https://casertace.net/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://casertace.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://casertace.net/wp-content/plugins/news247-main/assets/js/slick.min.js?ver=5.7.2' id='slick.min-js'></script>
<script type='text/javascript' src='https://casertace.net/wp-content/plugins/news247-main/assets/js/news247-main.js?ver=5.7.2' id='news247-main-js'></script>
<script type='text/javascript' src='https://casertace.net/wp-content/themes/news247/js/popper.min.js?ver=1' id='popper-js'></script>
<script type='text/javascript' src='https://casertace.net/wp-content/themes/news247/js/bootstrap-wp.js?ver=1' id='bootstrapwp-js'></script>
<script type='text/javascript' id='news247-custom-js-extra'>
/* <![CDATA[ */
var news247_ajax = {"ajax_url":"https:\/\/casertace.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://casertace.net/wp-content/themes/news247/js/custom.js?ver=1' id='news247-custom-js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?ver=5.7.2#property=5979503d1a124400114e5599&#038;product=inline-share-buttons' id='sharethis-js'></script>

<meta property="og:image" content="https://casertace.net/wp-content/uploads/2021/07/ciclista-ferito-e1626018468308.jpg" /><meta property="og:image:secure_url" content="https://casertace.net/wp-content/uploads/2021/07/ciclista-ferito-e1626018468308.jpg" /><meta property="og:image:width" content="1016" /><meta property="og:image:height" content="520" /><meta property="og:image:alt" content="repertorio" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:description" content="I compagni di viaggio dell&#039;uomo hanno immediatamente provato ad aiutarlo" /><meta property="og:type" content="article" /><meta property="og:locale" content="it_IT" /><meta property="og:site_name" content="CasertaCE" /><meta property="og:title" content="Ciclista perde il controllo e vola in un fossato. 50enne ricoverato in ospedale" /><meta property="og:url" content="https://casertace.net/ciclista-perde-il-controllo-e-vola-in-un-fossato-50enne-ricoverato-in-ospedale/" /><meta property="og:updated_time" content="2021-07-11T17:48:09+02:00" /><meta property="article:tag" content="ambulanza" /><meta property="article:tag" content="Baia e Latina" /><meta property="article:tag" content="Cade" /><meta property="article:tag" content="ciclista" /><meta property="article:tag" content="Dragoni" /><meta property="article:tag" content="ferito" /><meta property="article:tag" content="fossatp" /><meta property="article:tag" content="ospedale" /><meta property="article:tag" content="vola" /><meta property="article:published_time" content="2021-07-11T15:48:09+00:00" /><meta property="article:modified_time" content="2021-07-11T15:48:09+00:00" /><meta property="article:author" content="https://casertace.net/author/repola/" /><meta property="article:section" content="CRONACA NERA" /><meta property="twitter:partner" content="ogwp" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:title" content="Ciclista perde il controllo e vola in un fossato. 50enne ricoverato in ospedale" /><meta property="twitter:description" content="I compagni di viaggio dell&#039;uomo hanno immediatamente provato ad aiutarlo" /><meta property="twitter:url" content="https://casertace.net/ciclista-perde-il-controllo-e-vola-in-un-fossato-50enne-ricoverato-in-ospedale/" /><meta property="twitter:image" content="https://casertace.net/wp-content/uploads/2021/07/ciclista-ferito-e1626018468308.jpg" /><meta property="profile:first_name" content="Luigi Vincenzo" /><meta property="profile:last_name" content="Repola" /><meta property="profile:username" content="Luigi Vincenzo Repola" />
<link rel="https://api.w.org/" href="https://casertace.net/wp-json/" /><link rel="alternate" type="application/json" href="https://casertace.net/wp-json/wp/v2/posts/134886" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://casertace.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://casertace.net/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://casertace.net/?p=134886' />
<link rel="alternate" type="application/json+oembed" href="https://casertace.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcasertace.net%2Fciclista-perde-il-controllo-e-vola-in-un-fossato-50enne-ricoverato-in-ospedale%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://casertace.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcasertace.net%2Fciclista-perde-il-controllo-e-vola-in-un-fossato-50enne-ricoverato-in-ospedale%2F&#038;format=xml" />
<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://casertace.net");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'e256925b-a0cf-4d7f-a6c4-187550bf2d67';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Benvenuto in CasertaCE";
oneSignal_options['welcomeNotification']['message'] = "Grazie per la tua iscrizione, resta aggiornato con noi!";
oneSignal_options['path'] = "https://casertace.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2e1b0bc4-2845-4ea5-bb2f-59e722cf7b3c";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Ci piacerebbe inviarti le nostre ultime news tramite il sistema notifiche';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Accetta';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Declina';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti per non perderti nessuna news!';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Congratulazione, sei iscritto a CasertaCE News!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ops, sembra che tu abbiamo bloccato le nostre notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per la tua iscrizione, resta aggiornato con noi!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Grazie ancora una volta per la tua iscrizione, resta aggiornato con noi!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non sei più iscritto a CasertaCE News';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestione notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Iscriviti, e non perdere nemmeno una notizia!';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Disiscriviti';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Notifiche bloccate';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Finestra di dialogo bloccata';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://casertace.net/wp-content/uploads/2021/05/cropped-logo_mini-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://casertace.net/wp-content/uploads/2021/05/cropped-logo_mini-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://casertace.net/wp-content/uploads/2021/05/cropped-logo_mini-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://casertace.net/wp-content/uploads/2021/05/cropped-logo_mini-1-270x270.png" />
<style type="text/css" id="wp-custom-css">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</style>
<style type="text/css" title="dynamic-css" class="options-output">.topbar{background-color:#ffffff;}.entry-logo{margin-top:10px;margin-right:0;margin-bottom:0;margin-left:0;}.header{background-repeat:no-repeat;}.header{padding-top:0;padding-bottom:20px;}.header{margin-top:0;margin-bottom:0;}.thw-menubar-wrap{padding-top:0;padding-bottom:20px;}.thw-menubar-wrap{margin-top:0;margin-bottom:0;}body{background-color:#ededed;background-repeat:no-repeat;background-size:inherit;background-attachment:fixed;background-position:left center;}.body-inner{background-color:#ffffff;}body{font-family:Lato;line-height:24px;font-weight:400;font-style:normal;color:#000000;font-size:14px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body,{opacity: 0;}.ie.wf-loading body,{visibility: hidden;}ul.main-menu>li>a{font-family:Lato;line-height:50px;font-weight:normal;font-style:normal;font-size:12px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading ul.main-menu>li>a,{opacity: 0;}.ie.wf-loading ul.main-menu>li>a,{visibility: hidden;}ul.main-menu li ul li a{font-family:Lato;line-height:24px;font-weight:400;font-style:normal;font-size:14px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading ul.main-menu li ul li a,{opacity: 0;}.ie.wf-loading ul.main-menu li ul li a,{visibility: hidden;}h1{font-family:Lato;line-height:42px;font-weight:700;font-style:normal;color:#000000;font-size:32px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1,{opacity: 0;}.ie.wf-loading h1,{visibility: hidden;}h2{font-family:Lato;line-height:36px;font-weight:700;font-style:normal;color:#000000;font-size:28px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h2,{opacity: 0;}.ie.wf-loading h2,{visibility: hidden;}h3{font-family:Lato;line-height:26px;font-weight:700;font-style:normal;color:#000000;font-size:22px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h3,{opacity: 0;}.ie.wf-loading h3,{visibility: hidden;}h4{font-family:Lato;line-height:26px;font-weight:700;font-style:normal;color:#000000;font-size:18px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h4,{opacity: 0;}.ie.wf-loading h4,{visibility: hidden;}h5{font-family:Lato;line-height:24px;font-weight:400;font-style:normal;color:#000000;font-size:16px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h5,{opacity: 0;}.ie.wf-loading h5,{visibility: hidden;}.footer-column{padding-top:40px;padding-bottom:40px;}.copyright .copyright-info{padding-top:15px;padding-bottom:15px;}</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-37786337-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-37786337-1');
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-4803899142949164" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  window.OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "e256925b-a0cf-4d7f-a6c4-187550bf2d67",
    });
  });
</script>
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<body class="post-template-default single single-post postid-134886 single-format-standard boxwidth sidebar-active elementor-default elementor-kit-114443">
<div id="body-inner" class="body-inner  single_style1">
<div class="topbar">
<div class="container">
<div class="row">
<div class="col-lg-8 col-md-8 col-sm-12">
<div class="top-menu">
<div class="menu-top-menu-container"><ul id="menu-top-menu" class="topbar-nav"><li id="menu-item-83838" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83838"><a href="https://casertace.net/category/regione/"><font color="87cefa">REGIONE</font></a></li>
<li id="menu-item-1059" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1059"><a href="https://casertace.net/tag/caserta/">CASERTA</a></li>
<li id="menu-item-1060" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1060"><a href="https://casertace.net/tag/aversa/">AVERSA</a></li>
<li id="menu-item-1061" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1061"><a href="https://casertace.net/tag/santa-maria-capua-vetere/">SANTA MARIA CAPUA VETERE</a></li>
<li id="menu-item-1062" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1062"><a href="https://casertace.net/tag/marcianise/">MARCIANISE</a></li>
<li id="menu-item-1063" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1063"><a href="https://casertace.net/tag/maddaloni/">MADDALONI</a></li>
<li id="menu-item-1064" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1064"><a href="https://casertace.net/tag/mondragone/">MONDRAGONE</a></li>
<li id="menu-item-7726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7726"><a href="/tutti-i-comuni">TUTTI I COMUNI</a></li>
</ul></div> </div>
</div>
<div class="col-lg-4 col-md-4 col-sm-12 text-right">
<div class="search-social">
<ul class="social-button unstyled">
<li><a class="facebook" href="https://www.facebook.com/casertace.net/" target="_blank"><span class="fa fa-facebook"></span></a></li>
<li><a class="youtube" href="https://www.youtube.com/user/casertacenet" target="_blank"><i class="fa fa-youtube"></i></a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="thw-menubar-wrap menuwithlogo menu-menuwithlogo menustyledefalut">
<div class="container">
<div class="thw-menubar">
<div class="row">
<div class="col-md-3 site-header-main">
<div class="site-logo">
<div class="logo-header-inner">
<a href="https://casertace.net/"> <img class="entry-logo img-responsive" src="https://casertace.net/wp-content/uploads/2019/01/logo_official.png" alt="logo" title="logo"></a>
</div>
</div>
</div> 
<div class="col-md-9">
<nav class="site-navigation navigation">
<div class="d-none d-sm-none d-md-block">
<div class="menubar site-nav-inner">

<div class="navbar-responsive-collapse"><ul id="main-menu" class="nav navbar-nav main-menu"><li id="menu-item-1052" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1052"><a href="https://casertace.net/cronaca-nera/">CRONACA NERA</a></li>
<li id="menu-item-1053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1053"><a href="https://casertace.net/cultura/">CULTURA</a></li>
<li id="menu-item-1054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1054"><a href="https://casertace.net/politica/">POLITICA</a></li>
<li id="menu-item-1055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1055"><a href="https://casertace.net/economia-e-territorio/">ECONOMIA</a></li>
<li id="menu-item-1056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1056"><a href="https://casertace.net/editoriale/">EDITORIALI</a></li>
<li id="menu-item-8892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8892"><a href="https://casertace.net/sport/">SPORT</a></li>
<li id="menu-item-1057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1057"><a href="https://casertace.net/eventi/">EVENTI</a></li>
<li id="menu-item-1058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1058"><a href="https://casertace.net/cronaca-bianca/">CRONACA BIANCA</a></li>
<li id="menu-item-35956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35956"><a href="https://casertace.net/inchieste/">INCHIESTE</a></li>
</ul></div> </div> 
</div> 
<div id="responsive-menu" class="d-md-none d-lg-none">
<div class="navbar-header">

<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse">
<ul id="menu-menu-principale" class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1052 active"><a title="CRONACA NERA" href="https://casertace.net/cronaca-nera/">CRONACA NERA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1053"><a title="CULTURA" href="https://casertace.net/cultura/">CULTURA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1054"><a title="POLITICA" href="https://casertace.net/politica/">POLITICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1055"><a title="ECONOMIA" href="https://casertace.net/economia-e-territorio/">ECONOMIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1056"><a title="EDITORIALI" href="https://casertace.net/editoriale/">EDITORIALI</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8892"><a title="SPORT" href="https://casertace.net/sport/">SPORT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1057"><a title="EVENTI" href="https://casertace.net/eventi/">EVENTI</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1058"><a title="CRONACA BIANCA" href="https://casertace.net/cronaca-bianca/">CRONACA BIANCA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35956"><a title="INCHIESTE" href="https://casertace.net/inchieste/">INCHIESTE</a></li>
</ul> </div>
</div>
</nav>
<div class="menu-searh-wrap text-right d-md-block">
<div class="nav-search-quote">
<span class="nav-search">
<i class="fa fa-search"></i>
</span>
</div>
<div id="home-search" class="search" style="display: none;">
<form method="get" id="searchform" action="https://casertace.net/">
<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" title="Cerca per:">
<i class="fa fa-search"></i>
</form> <span class="search-close">&times;</span>
</div>
</div>
</div>
</div> 
</div> 
</div> 
</div> 
<html>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1424659044243743" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1424659044243743" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-4803899142949164" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1424659044243743" data-ad-slot="2451530379" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="main-content">
<div class="container">
<br>
<div class="main-content-wrap SingleFullwidth">
<div class="row justify-content-center">
<div id="content" class="col-md-10 col-sm-10">
<div class="main-content-inner clearfix">
<article id="post-134886" class="post-layout post-134886 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca-nera tag-ambulanza tag-baia-e-latina tag-cade tag-ciclista tag-dragoni tag-ferito tag-fossatp tag-ospedale tag-vola">
<div class="single-entry-blog">
<div class="single-entry-blog1">
<div style="clear: both">
<div class="vaicategoria"><i class="fa fa-angle-left"></i> <a href="https://casertace.net/cronaca-nera/" rel="category tag">CRONACA NERA</a></div>
<div class="tornahome"><a href="https://casertace.net">Torna alla home page</a> <i class="fa fa-home"></i></div>
</div>
<div style="clear: both"></div>
<div class="blog-header">
<h1 class="titolo-singolo">
Ciclista perde il controllo e vola in un fossato. 50enne ricoverato in ospedale
</h1>
<h3>11 Luglio 2021 - 17:48</h3>
<div class="entry-post-meta">
<div class="entry-post-footer-wrap">
</div> 
</div> 
</div>
<div class="entry-format">
<div class="featured-image">
<img width="1140" height="620" src="https://casertace.net/wp-content/uploads/2021/07/ciclista-ferito-1140x620.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" /> <figcaption itemprop="caption" class="didascalia"><i>repertorio</i></figcaption>
</div>
</div>
<div class="single-entry-summary">
<div class="single-entry-summary-post-content">

<div class="quads-location quads-ad125237" id="quads-ad125237" style="float:none;margin:0px;">

<ins class="adsbygoogle" style="display:block;" data-ad-format="auto" data-ad-client="ca-pub-1424659044243743" data-ad-slot="1954026296"></ins>
<script>
                 (adsbygoogle = window.adsbygoogle || []).push({});</script>

</div>
<p><strong>CASERTA</strong> &#8211; Brutto incidente sulle due ruote sulla strada di mezzo tra <strong>Baia e Latina e Dragoni</strong>. Un uomo di 50 anni ha perso il controllo della bicicletta mentre si trovava in giro con degli amici per una sgambata fuori porta, finendo con lo sbattere violentemente contro l&#8217;asfalto.</p>

<div class="quads-location quads-ad125236" id="quads-ad125236" style="float:none;margin:0px;">

<ins class="adsbygoogle" style="display:block;" data-ad-format="auto" data-ad-client="ca-pub-1424659044243743" data-ad-slot="1954026296"></ins>
<script>
                 (adsbygoogle = window.adsbygoogle || []).push({});</script>

</div>
<p>I compagni di viaggio dell&#8217;uomo hanno immediatamente provato ad aiutarlo, rendendosi conto della necessità dell&#8217;intervento di un&#8217;ambulanza. I soccorsi, giunti sul posto, hanno recuperato il ferito, riuscito ad emergere autonomamente dopo essere finito fuori dalla carreggiata, in un fossato esterno. E&#8217; stato portato in ospedale a causa delle serie lesioni provocate dall&#8217;urto.</p>
</div>
</div>
</div> 
</div> 
</article>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-1424659044243743" data-ad-slot="4713328604"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div> 
</div> 
</div>
</div>
</div>
</div>
<div class="footer-column">
<div class="container">
<div class="row">
<div class="col-sm-6 col-md-6 col-lg-3">
<div class="footer-widget"><div id="text-3" class="widget widget_text"> <div class="textwidget"><p>Testata registrata presso il tribunale di BENEVENTO con nr. 7 del 02/09/2013</p>
</div>
</div></div> </div>
</div>
</div>
</div>
<footer class="copyright copyright-layout1">
<div class="container">
<div class="row copyright-info">
<div class="col-md-6">
Copyright 2019 CasertaCE </div>
<div class="footer-menu text-right col-md-6">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="nav footer-nav"><li id="menu-item-7632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7632"><a href="https://casertace.net/lavora-con-noi/">Lavora con noi</a></li>
<li id="menu-item-7633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7633"><a href="https://casertace.net/aiutaci-a-migliorare/">Aiutaci a migliorare</a></li>
<li id="menu-item-7634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7634"><a href="https://casertace.net/gerenza/">Gerenza</a></li>
<li id="menu-item-7635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7635"><a href="https://casertace.net/contattaci/">Contattaci</a></li>
<li id="menu-item-7636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-7636"><a href="https://casertace.net/privacy-policy/">Privacy policy</a></li>
</ul></div> </div>
</div>
<div id="back-to-top" data-spy="affix" data-offset-top="10" class="back-to-top affix">
 <button class="btn btn-primary" title="Torna Su">
<i class="fa fa-angle-up"></i>
</button>
</div>
</div>
</footer>
</div>
<script type='text/javascript' src='https://casertace.net/wp-content/themes/news247/js/bootstrap.min.js?ver=v4.0.0-beta' id='bootstrap-js'></script>
<script type='text/javascript' src='https://casertace.net/wp-content/themes/news247/js/jquery.magnific-popup.min.js?ver=v1.1.0' id='jquery-magnific-popup-js'></script>
<script type='text/javascript' src='https://casertace.net/wp-content/themes/news247/js/theia-sticky-sidebar.js?ver=v1.3.0' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://casertace.net/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://casertace.net/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://casertace.net/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js?ver=2.0.22' id='quads-admin-ads-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.2' async='async' id='remote_sdk-js'></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'66d454a35e3bc1b6',m:'a1ba9023b913be5b4e4d6f452baa651323b30961-1626030613-1800-ARBwHVDER5AuJ7qBWAjFipWcZwFDnFW/984awIiww1+YyxigBWEjgZcinZbjsnK8X4xH3WH0Dvd+wDH3VfdHKpfAZNnwE+j3iZ5REDO2OJXxvCcBOJho7ii/SJQzhJ+M3RuOa/qrEBfjO8WHed/hw0DYBXUiuq29DZT3d5NqJcR8p1QdJAet7YYQcykk8tkruP0y3ka+L/+1x3lYaEbTCjHoZSsRJyd06vt0jo+KGtnH',s:[0xaff1e39568,0x19e44bb052],}})();</script></body>
</html>