<meta name="verify-property" content="6490791e7abf6b29a381288cc23a8223" />
<!DOCTYPE html>
<html lang="it-IT" itemscope itemtype="https://schema.org/BlogPosting">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://casertace.net/xmlrpc.php">

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Comunità in lutto. Addio al giovane Nicola - CasertaCE</title>
<link rel="canonical" href="https://casertace.net/comunita-in-lutto-addio-al-giovane-nicola/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Comunità in lutto. Addio al giovane Nicola - CasertaCE" />
<meta property="og:description" content="La notizia del decesso si è rapidamente diffusa, gettando tutti nello sconforto VILLA LITERNO &#8211; Un lutto colpisce la comunità di Villa Literno. Si è da poco diffusa la notizia della dipartita del giovane Nicola Di Fraia. Numerosi messaggi di cordoglio stanno giungendo ai familiari, tra questi quello di un amico che scrive: &#8220;Una di [&hellip;]" />
<meta property="og:url" content="https://casertace.net/comunita-in-lutto-addio-al-giovane-nicola/" />
<meta property="og:site_name" content="CasertaCE" />
<meta property="article:publisher" content="https://www.facebook.com/casertace.net/" />
<meta property="article:published_time" content="2022-10-05T18:00:00+00:00" />
<meta property="article:modified_time" content="2022-10-05T18:35:42+00:00" />
<meta property="og:image" content="https://casertace.net/wp-content/uploads/2022/10/310841107_10226090980799965_8559098256726380670_n-1.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="540" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Gianluigi Guarino" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Gianluigi Guarino" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="1 minuto" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://casertace.net/comunita-in-lutto-addio-al-giovane-nicola/#article","isPartOf":{"@id":"https://casertace.net/comunita-in-lutto-addio-al-giovane-nicola/"},"author":{"name":"Gianluigi Guarino","@id":"https://casertace.net/#/schema/person/4538245da45b8e8db23c2edb40a3d7d1"},"headline":"Comunità in lutto. Addio al giovane Nicola","datePublished":"2022-10-05T18:00:00+00:00","dateModified":"2022-10-05T18:35:42+00:00","mainEntityOfPage":{"@id":"https://casertace.net/comunita-in-lutto-addio-al-giovane-nicola/"},"wordCount":112,"commentCount":0,"publisher":{"@id":"https://casertace.net/#organization"},"image":{"@id":"https://casertace.net/comunita-in-lutto-addio-al-giovane-nicola/#primaryimage"},"thumbnailUrl":"https://casertace.net/wp-content/uploads/2022/10/310841107_10226090980799965_8559098256726380670_n-1.jpg","keywords":["lutto","Nicola Di Fraia","villa literno"],"articleSection":["CRONACA BIANCA"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://casertace.net/comunita-in-lutto-addio-al-giovane-nicola/#respond"]}]},{"@type":"WebPage","@id":"https://casertace.net/comunita-in-lutto-addio-al-giovane-nicola/","url":"https://casertace.net/comunita-in-lutto-addio-al-giovane-nicola/","name":"Comunità in lutto. Addio al giovane Nicola - CasertaCE","isPartOf":{"@id":"https://casertace.net/#website"},"primaryImageOfPage":{"@id":"https://casertace.net/comunita-in-lutto-addio-al-giovane-nicola/#primaryimage"},"image":{"@id":"https://casertace.net/comunita-in-lutto-addio-al-giovane-nicola/#primaryimage"},"thumbnailUrl":"https://casertace.net/wp-content/uploads/2022/10/310841107_10226090980799965_8559098256726380670_n-1.jpg","datePublished":"2022-10-05T18:00:00+00:00","dateModified":"2022-10-05T18:35:42+00:00","breadcrumb":{"@id":"https://casertace.net/comunita-in-lutto-addio-al-giovane-nicola/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://casertace.net/comunita-in-lutto-addio-al-giovane-nicola/"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://casertace.net/comunita-in-lutto-addio-al-giovane-nicola/#primaryimage","url":"https://casertace.net/wp-content/uploads/2022/10/310841107_10226090980799965_8559098256726380670_n-1.jpg","contentUrl":"https://casertace.net/wp-content/uploads/2022/10/310841107_10226090980799965_8559098256726380670_n-1.jpg","width":960,"height":540},{"@type":"BreadcrumbList","@id":"https://casertace.net/comunita-in-lutto-addio-al-giovane-nicola/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://casertace.net/"},{"@type":"ListItem","position":2,"name":"Comunità in lutto. Addio al giovane Nicola"}]},{"@type":"WebSite","@id":"https://casertace.net/#website","url":"https://casertace.net/","name":"CasertaCE","description":"Il blog di Caserta e dintorni","publisher":{"@id":"https://casertace.net/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://casertace.net/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Organization","@id":"https://casertace.net/#organization","name":"CasertaCE","url":"https://casertace.net/","sameAs":["https://www.facebook.com/CasertaCePuntonet","https://www.facebook.com/casertace.net/"],"logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://casertace.net/#/schema/logo/image/","url":"https://casertace.net/wp-content/uploads/2021/05/cropped-logo_mini.png","contentUrl":"https://casertace.net/wp-content/uploads/2021/05/cropped-logo_mini.png","width":512,"height":512,"caption":"CasertaCE"},"image":{"@id":"https://casertace.net/#/schema/logo/image/"}},{"@type":"Person","@id":"https://casertace.net/#/schema/person/4538245da45b8e8db23c2edb40a3d7d1","name":"Gianluigi Guarino","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://casertace.net/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/c910a1060f8045c5870b0ffbc477470e?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/c910a1060f8045c5870b0ffbc477470e?s=96&d=mm&r=g","caption":"Gianluigi Guarino"},"url":"https://casertace.net/author/guarino/"}]}</script>

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin />
<link rel="alternate" type="application/rss+xml" title="CasertaCE &raquo; Feed" href="https://casertace.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="CasertaCE &raquo; Feed dei commenti" href="https://casertace.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CasertaCE &raquo; Comunità in lutto. Addio al giovane Nicola Feed dei commenti" href="https://casertace.net/comunita-in-lutto-addio-al-giovane-nicola/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/casertace.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://casertace.net/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<link rel='stylesheet' id='quads-style-css-css' href='https://casertace.net/wp-content/plugins/quick-adsense-reloaded/includes/gutenberg/dist/blocks.style.build.css?ver=2.0.59' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-five-css-css' href='https://casertace.net/wp-content/plugins/accesspress-social-counter/css/fontawesome-all.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css' href='https://casertace.net/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://casertace.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://casertace.net/wp-includes/css/dashicons.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpmm_fontawesome_css-css' href='https://casertace.net/wp-content/plugins/wp-megamenu/assets/font-awesome-4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpmm_css-css' href='https://casertace.net/wp-content/plugins/wp-megamenu/assets/css/wpmm.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp_megamenu_generated_css-css' href='https://casertace.net/wp-content/uploads/wp-megamenu/wp-megamenu.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='featuresbox_css-css' href='https://casertace.net/wp-content/plugins/wp-megamenu/addons/wpmm-featuresbox/wpmm-featuresbox.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='postgrid_css-css' href='https://casertace.net/wp-content/plugins/wp-megamenu/addons/wpmm-gridpost/wpmm-gridpost.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css' href='https://fonts.googleapis.com/css?family=Open%2BSans%3A300%2C400%2C600%2C700%7CArimo%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://casertace.net/wp-content/themes/news247/css/bootstrap.min.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://casertace.net/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='news247-wp-css' href='https://casertace.net/wp-content/themes/news247/css/bootstrap-wp.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css' href='https://casertace.net/wp-content/themes/news247/css/magnific-popup.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='owl.theme.default-css' href='https://casertace.net/wp-content/themes/news247/css/owl.theme.default.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css' href='https://casertace.net/wp-content/themes/news247/css/lightbox.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='news247-style-css' href='https://casertace.net/wp-content/themes/casertace/style.css?ver=6.0.2' type='text/css' media='all' />
<style id='news247-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='news247-responsive-css' href='https://casertace.net/wp-content/themes/news247/css/responsive.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='news247-gutenberg-editor-styles-css' href='https://casertace.net/wp-content/themes/news247/css/gutenberg-custom.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css' href='https://casertace.net/wp-content/themes/news247/style.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css' href='https://casertace.net/wp-content/themes/casertace/style.css?ver=6.0.2' type='text/css' media='all' />
<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Lato:100,300,400,700,900,100italic,300italic,400italic,700italic,900italic&#038;display=swap&#038;ver=1664312602" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato:100,300,400,700,900,100italic,300italic,400italic,700italic,900italic&#038;display=swap&#038;ver=1664312602" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato:100,300,400,700,900,100italic,300italic,400italic,700italic,900italic&#038;display=swap&#038;ver=1664312602" /></noscript><link rel='stylesheet' id='poppins-css' href='//fonts.googleapis.com/css?family=Poppins%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=1.4.2' type='text/css' media='all' />
<style id='quads-styles-inline-css' type='text/css'>

    .quads-location ins.adsbygoogle {
        background: transparent !important;
    }
    
    .quads.quads_ad_container { display: grid; grid-template-columns: auto; grid-gap: 10px; padding: 10px; }
    .grid_image{animation: fadeIn 0.5s;-webkit-animation: fadeIn 0.5s;-moz-animation: fadeIn 0.5s;
        -o-animation: fadeIn 0.5s;-ms-animation: fadeIn 0.5s;}
    .quads-ad-label { font-size: 12px; text-align: center; color: #333;}
    .quads-text-around-ad-label-text_around_left {
        width: 50%;
        float: left;
    }
    .quads-text-around-ad-label-text_around_right {
        width: 50%;
        float: right;
    }
    .quads-popupad {
        position: fixed;
        top: 0px;
        width: 68em;
        height: 100em;
        background-color: rgba(0,0,0,0.6);
        z-index: 999;
        max-width: 100em !important;
        margin: 0 auto;
    }
    .quads.quads_ad_container_ {
        position: fixed;
        top: 40%;
        left: 36%;
    }
    #btn_close{
		background-color: #fff;
		width: 25px;
		height: 25px;
		text-align: center;
		line-height: 22px;
		position: absolute;
		right: -10px;
		top: -10px;
		cursor: pointer;
		transition: all 0.5s ease;
		border-radius: 50%;
	}
    #btn_close_video{
		background-color: #fff;
		width: 25px;
		height: 25px;
		text-align: center;
		line-height: 22px;
		position: absolute;
		right: -10px;
		top: -10px;
		cursor: pointer;
		transition: all 0.5s ease;
		border-radius: 50%;
	}
    @media screen and (max-width: 480px) {
        .quads.quads_ad_container_ {
            left: 10px;
        }
    }
    
    .quads-video {
        position: fixed;
        bottom: 0px;
        z-index: 9999999;
    }
    quads_ad_container_video{
        max-width:220px;
    }
    .quads_click_impression { display: none;}
    
    .quads-sticky {
        width: 100% !important;
        background-color: hsla(0,0%,100%,.7);
        position: fixed;
        max-width: 100%!important;
        bottom:0;
        margin:0;
        text-align: center;
    }.quads-sticky .quads-location {
        text-align: center;
    }.quads-sticky .wp_quads_dfp {
        display: contents;
    }
    a.quads-sticky-ad-close {
        background-color: #fff;
        width: 25px;
        height: 25px;
        text-align: center;
        line-height: 22px;
        position: absolute;
        right: 0px;
        top: -15px;
        cursor: pointer;
        transition: all 0.5s ease;
        border-radius: 50%;
    }
    
</style>
<script type='text/javascript' src='https://casertace.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://casertace.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://casertace.net/wp-content/plugins/wp-megamenu/addons/wpmm-featuresbox/wpmm-featuresbox.js?ver=1' id='featuresbox-style-js'></script>
<script type='text/javascript' id='postgrid-style-js-extra'>
/* <![CDATA[ */
var postgrid_ajax_load = {"ajax_url":"https:\/\/casertace.net\/wp-admin\/admin-ajax.php","redirecturl":"https:\/\/casertace.net\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://casertace.net/wp-content/plugins/wp-megamenu/addons/wpmm-gridpost/wpmm-gridpost.js?ver=1' id='postgrid-style-js'></script>
<script type='text/javascript' src='https://casertace.net/wp-content/themes/news247/js/popper.min.js?ver=1' id='popper-js'></script>
<script type='text/javascript' src='https://casertace.net/wp-content/themes/news247/js/bootstrap-wp.js?ver=1' id='bootstrapwp-js'></script>
<script type='text/javascript' id='news247-custom-js-extra'>
/* <![CDATA[ */
var news247_ajax = {"ajax_url":"https:\/\/casertace.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://casertace.net/wp-content/themes/news247/js/custom.js?ver=1' id='news247-custom-js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?ver=6.0.2#property=5979503d1a124400114e5599&#038;product=inline-share-buttons' id='sharethis-js'></script>

<meta property="og:image" content="https://casertace.net/wp-content/uploads/2022/10/310841107_10226090980799965_8559098256726380670_n-1.jpg" /><meta property="og:image:secure_url" content="https://casertace.net/wp-content/uploads/2022/10/310841107_10226090980799965_8559098256726380670_n-1.jpg" /><meta property="og:image:width" content="960" /><meta property="og:image:height" content="540" /><meta property="og:image:alt" content="310841107_10226090980799965_8559098256726380670_n" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:description" content="La notizia del decesso si è rapidamente diffusa, gettando tutti nello sconforto VILLA LITERNO - Un lutto colpisce la comunità di Villa Literno. Si è da poco diffusa la notizia della dipartita del giovane Nicola Di Fraia. Numerosi messaggi di cordoglio stanno giungendo ai familiari, tra questi quello di un amico che scrive: &quot;Una di..." /><meta property="og:type" content="article" /><meta property="og:locale" content="it_IT" /><meta property="og:site_name" content="CasertaCE" /><meta property="og:title" content="Comunità in lutto. Addio al giovane Nicola" /><meta property="og:url" content="https://casertace.net/comunita-in-lutto-addio-al-giovane-nicola/" /><meta property="og:updated_time" content="2022-10-05T20:35:42+02:00" />
<meta property="article:tag" content="lutto" /><meta property="article:tag" content="Nicola Di Fraia" /><meta property="article:tag" content="villa literno" /><meta property="article:published_time" content="2022-10-05T18:00:00+00:00" /><meta property="article:modified_time" content="2022-10-05T18:35:42+00:00" /><meta property="article:section" content="CRONACA BIANCA" /><meta property="article:author:first_name" content="Gianluigi" /><meta property="article:author:last_name" content="Guarino" /><meta property="article:author:username" content="Gianluigi Guarino" />
<meta property="twitter:partner" content="ogwp" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:image" content="https://casertace.net/wp-content/uploads/2022/10/310841107_10226090980799965_8559098256726380670_n-1.jpg" /><meta property="twitter:image:alt" content="310841107_10226090980799965_8559098256726380670_n" /><meta property="twitter:title" content="Comunità in lutto. Addio al giovane Nicola" /><meta property="twitter:description" content="La notizia del decesso si è rapidamente diffusa, gettando tutti nello sconforto VILLA LITERNO - Un lutto colpisce la comunità di Villa Literno. Si è da poco diffusa la notizia della dipartita del..." /><meta property="twitter:url" content="https://casertace.net/comunita-in-lutto-addio-al-giovane-nicola/" />
<meta itemprop="image" content="https://casertace.net/wp-content/uploads/2022/10/310841107_10226090980799965_8559098256726380670_n-1.jpg" /><meta itemprop="name" content="Comunità in lutto. Addio al giovane Nicola" /><meta itemprop="headline" content="Comunità in lutto. Addio al giovane Nicola" /><meta itemprop="description" content="La notizia del decesso si è rapidamente diffusa, gettando tutti nello sconforto VILLA LITERNO - Un lutto colpisce la comunità di Villa Literno. Si è da poco diffusa la notizia della dipartita del giovane Nicola Di Fraia. Numerosi messaggi di cordoglio stanno giungendo ai familiari, tra questi quello di un amico che scrive: &quot;Una di..." /><meta itemprop="datePublished" content="2022-10-05" /><meta itemprop="dateModified" content="2022-10-05T18:35:42+00:00" /><meta itemprop="author" content="Gianluigi Guarino" />
<meta property="profile:first_name" content="Gianluigi" /><meta property="profile:last_name" content="Guarino" /><meta property="profile:username" content="Gianluigi Guarino" />

<link rel="https://api.w.org/" href="https://casertace.net/wp-json/" /><link rel="alternate" type="application/json" href="https://casertace.net/wp-json/wp/v2/posts/171172" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://casertace.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://casertace.net/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://casertace.net/?p=171172' />
<link rel="alternate" type="application/json+oembed" href="https://casertace.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcasertace.net%2Fcomunita-in-lutto-addio-al-giovane-nicola%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://casertace.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcasertace.net%2Fcomunita-in-lutto-addio-al-giovane-nicola%2F&#038;format=xml" />
<meta name="generator" content="Redux 4.3.14" /><style>.wp-megamenu-wrap &gt; ul.wp-megamenu &gt; li.wpmm_mega_menu &gt; .wpmm-strees-row-container 
                        &gt; ul.wp-megamenu-sub-menu { width: 100% !important;}.wp-megamenu &gt; li.wp-megamenu-item-118.wpmm-item-fixed-width  &gt; ul.wp-megamenu-sub-menu { width: 100% !important;}.wpmm-nav-wrap ul.wp-megamenu&gt;li ul.wp-megamenu-sub-menu #wp-megamenu-item-118&gt;a { }.wpmm-nav-wrap .wp-megamenu&gt;li&gt;ul.wp-megamenu-sub-menu li#wp-megamenu-item-118&gt;a { }li#wp-megamenu-item-118&gt; ul ul ul&gt; li { width: 100%; display: inline-block;} li#wp-megamenu-item-118 a { }#wp-megamenu-item-118&gt; .wp-megamenu-sub-menu { }.wp-megamenu-wrap &gt; ul.wp-megamenu &gt; li.wpmm_mega_menu &gt; .wpmm-strees-row-container 
                        &gt; ul.wp-megamenu-sub-menu { width: 100% !important;}.wp-megamenu &gt; li.wp-megamenu-item-422.wpmm-item-fixed-width  &gt; ul.wp-megamenu-sub-menu { width: 100% !important;}.wpmm-nav-wrap ul.wp-megamenu&gt;li ul.wp-megamenu-sub-menu #wp-megamenu-item-422&gt;a { }.wpmm-nav-wrap .wp-megamenu&gt;li&gt;ul.wp-megamenu-sub-menu li#wp-megamenu-item-422&gt;a { }li#wp-megamenu-item-422&gt; ul ul ul&gt; li { width: 100%; display: inline-block;} li#wp-megamenu-item-422 a { }#wp-megamenu-item-422&gt; .wp-megamenu-sub-menu { }.wp-megamenu-wrap &gt; ul.wp-megamenu &gt; li.wpmm_mega_menu &gt; .wpmm-strees-row-container 
                        &gt; ul.wp-megamenu-sub-menu { width: 100% !important;}.wp-megamenu &gt; li.wp-megamenu-item-423.wpmm-item-fixed-width  &gt; ul.wp-megamenu-sub-menu { width: 100% !important;}.wp-megamenu-wrap .wpmm-nav-wrap &gt; ul.wp-megamenu li.wpmm_dropdown_menu ul.wp-megamenu-sub-menu li.menu-item-has-children.wp-megamenu-item-423.wpmm-submenu-right &gt; ul.wp-megamenu-sub-menu {left: 100%;}.wpmm-nav-wrap ul.wp-megamenu&gt;li ul.wp-megamenu-sub-menu #wp-megamenu-item-423&gt;a { text-align: left !important;}.wpmm-nav-wrap .wp-megamenu&gt;li&gt;ul.wp-megamenu-sub-menu li#wp-megamenu-item-423&gt;a { }li#wp-megamenu-item-423&gt; ul ul ul&gt; li { width: 100%; display: inline-block;} li#wp-megamenu-item-423 a { }#wp-megamenu-item-423&gt; .wp-megamenu-sub-menu { }</style><style></style><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script><link rel="icon" href="https://casertace.net/wp-content/uploads/2021/05/cropped-logo_mini-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://casertace.net/wp-content/uploads/2021/05/cropped-logo_mini-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://casertace.net/wp-content/uploads/2021/05/cropped-logo_mini-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://casertace.net/wp-content/uploads/2021/05/cropped-logo_mini-1-270x270.png" />
<style type="text/css" id="wp-custom-css">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</style>
<style id="news247_options-dynamic-css" title="dynamic-css" class="redux-options-output">.topbar{background-color:#ffffff;}.entry-logo{margin-top:10px;margin-right:0px;margin-bottom:0px;margin-left:0px;}.header{background-repeat:no-repeat;}.header{padding-top:0px;padding-bottom:20px;}.header{margin-top:0px;margin-bottom:0px;}.thw-menubar-wrap{padding-top:0px;padding-bottom:20px;}.thw-menubar-wrap{margin-top:0px;margin-bottom:0px;}body{background-color:#ededed;background-repeat:no-repeat;background-attachment:fixed;background-position:left center;background-size:inherit;}.body-inner{background-color:#ffffff;}body{font-family:Lato;line-height:24px;font-weight:400;font-style:normal;color:#000000;font-size:14px;font-display:swap;}ul.main-menu>li>a{font-family:Lato;line-height:50px;font-weight:normal;font-style:normal;font-size:12px;font-display:swap;}ul.main-menu li ul li a{font-family:Lato;line-height:24px;font-weight:400;font-style:normal;font-size:14px;font-display:swap;}h1{font-family:Lato;line-height:42px;font-weight:700;font-style:normal;color:#000000;font-size:32px;font-display:swap;}h2{font-family:Lato;line-height:36px;font-weight:700;font-style:normal;color:#000000;font-size:28px;font-display:swap;}h3{font-family:Lato;line-height:26px;font-weight:700;font-style:normal;color:#000000;font-size:22px;font-display:swap;}h4{font-family:Lato;line-height:26px;font-weight:700;font-style:normal;color:#000000;font-size:18px;font-display:swap;}h5{font-family:Lato;line-height:24px;font-weight:400;font-style:normal;color:#000000;font-size:16px;font-display:swap;}.footer-column{padding-top:40px;padding-bottom:40px;}.copyright .copyright-info{padding-top:15px;padding-bottom:15px;}</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-37786337-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-37786337-1');
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-4803899142949164" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  window.OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "e256925b-a0cf-4d7f-a6c4-187550bf2d67",
    });
  });
</script>
</head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<body class="post-template-default single single-post postid-171172 single-format-standard boxwidth wp-megamenu sidebar-active elementor-default elementor-kit-114443">
<div id="body-inner" class="body-inner  single_style1">
<div class="topbar">
<div class="container">
<div class="row">
<div class="col-lg-8 col-md-8 col-sm-12">
<div class="top-menu">
<div class="menu-top-menu-container"><ul id="menu-top-menu" class="topbar-nav"><li id="menu-item-83838" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83838"><a href="https://casertace.net/category/regione/"><font color="87cefa">REGIONE</font></a></li>
<li id="menu-item-1059" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1059"><a href="https://casertace.net/tag/caserta/">CASERTA</a></li>
<li id="menu-item-1060" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1060"><a href="https://casertace.net/tag/aversa/">AVERSA</a></li>
<li id="menu-item-1061" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1061"><a href="https://casertace.net/tag/santa-maria-capua-vetere/">SANTA MARIA CAPUA VETERE</a></li>
<li id="menu-item-1062" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1062"><a href="https://casertace.net/tag/marcianise/">MARCIANISE</a></li>
<li id="menu-item-1063" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1063"><a href="https://casertace.net/tag/maddaloni/">MADDALONI</a></li>
<li id="menu-item-1064" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1064"><a href="https://casertace.net/tag/mondragone/">MONDRAGONE</a></li>
<li id="menu-item-7726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7726"><a href="/tutti-i-comuni">TUTTI I COMUNI</a></li>
</ul></div> </div>
</div>
<div class="col-lg-4 col-md-4 col-sm-12 text-right">
<div class="search-social">
<ul class="social-button unstyled">
<li><a class="facebook" href="https://www.facebook.com/casertace.net/" target="_blank"><span class="fa fa-facebook"></span></a></li>
<li><a class="youtube" href="https://www.youtube.com/user/casertacenet" target="_blank"><i class="fa fa-youtube"></i></a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="thw-menubar-wrap menuwithlogo menu-menuwithlogo menustyledefalut">
<div class="container">
<div class="thw-menubar">
<div class="row">
<div class="col-md-3 site-header-main">
<div class="site-logo">
<div class="logo-header-inner">
<a href="https://casertace.net/"> <img class="entry-logo img-responsive" src="https://casertace.net/wp-content/uploads/2019/01/logo_official.png" alt="logo" title="logo"></a>
</div>
</div>
</div> 
<div class="col-md-9">
<nav class="site-navigation navigation">
<div class="d-block d-sm-block d-md-block">
<div class="menubar site-nav-inner">

<div class="navbar-responsive-collapse"><ul id="main-menu" class="nav navbar-nav main-menu"><li id="menu-item-1052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1052"><a href="https://casertace.net/cronaca-nera/">CRONACA NERA</a></li>
<li id="menu-item-1053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1053"><a href="https://casertace.net/cultura/">CULTURA</a></li>
<li id="menu-item-1054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1054"><a href="https://casertace.net/politica/">POLITICA</a></li>
<li id="menu-item-1055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1055"><a href="https://casertace.net/economia-e-territorio/">ECONOMIA</a></li>
<li id="menu-item-1056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1056"><a href="https://casertace.net/editoriale/">EDITORIALI</a></li>
<li id="menu-item-8892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8892"><a href="https://casertace.net/sport/">SPORT</a></li>
<li id="menu-item-1057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1057"><a href="https://casertace.net/eventi/">EVENTI</a></li>
<li id="menu-item-1058" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1058"><a href="https://casertace.net/cronaca-bianca/">CRONACA BIANCA</a></li>
<li id="menu-item-35956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35956"><a href="https://casertace.net/inchieste/">INCHIESTE</a></li>
<li id="menu-item-154226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154226"><a href="https://casertace.net/giudiziaria/">GIUDIZIARIA</a></li>
</ul></div> </div> 
</div> 
</nav>
<div class="menu-searh-wrap text-right d-md-block">
<div class="nav-search-quote">
<span class="nav-search">
<i class="fa fa-search"></i>
</span>
</div>
<div id="home-search" class="search" style="display: none;">
<form method="get" id="searchform" action="https://casertace.net/">
<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" title="Cerca per:">
<i class="fa fa-search"></i>
</form> <span class="search-close">&times;</span>
</div>
</div>
</div>
</div> 
</div> 
</div> 
</div> 
<html>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1424659044243743" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1424659044243743" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-4803899142949164" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1424659044243743" data-ad-slot="2451530379" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="main-content">
<div class="container">
<br>
<div class="main-content-wrap SingleFullwidth">
<div class="row justify-content-center">
<div id="content" class="col-md-10 col-sm-10">
<div class="main-content-inner clearfix">
<article id="post-171172" class="post-layout post-171172 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca-bianca tag-lutto tag-nicola-di-fraia tag-villa-literno">
<div class="single-entry-blog">
<div class="single-entry-blog1">
<div style="clear: both">
<div class="vaicategoria"><i class="fa fa-angle-left"></i> <a href="https://casertace.net/cronaca-bianca/" rel="category tag">CRONACA BIANCA</a></div>
<div class="tornahome"><a href="https://casertace.net">Torna alla home page</a> <i class="fa fa-home"></i></div>
</div>
<div style="clear: both"></div>
<div class="blog-header">
<h1 class="titolo-singolo">
Comunità in lutto. Addio al giovane Nicola
</h1>
<h3>5 Ottobre 2022 - 20:00</h3>
<div class="entry-post-meta">
<div class="entry-post-footer-wrap">
</div> 
</div> 
</div>
<div class="entry-format">
<div class="featured-image">
 <img width="960" height="540" src="https://casertace.net/wp-content/uploads/2022/10/310841107_10226090980799965_8559098256726380670_n-1.jpg" class="img-responsive wp-post-image" alt="" srcset="https://casertace.net/wp-content/uploads/2022/10/310841107_10226090980799965_8559098256726380670_n-1.jpg 960w, https://casertace.net/wp-content/uploads/2022/10/310841107_10226090980799965_8559098256726380670_n-1-300x169.jpg 300w, https://casertace.net/wp-content/uploads/2022/10/310841107_10226090980799965_8559098256726380670_n-1-500x281.jpg 500w, https://casertace.net/wp-content/uploads/2022/10/310841107_10226090980799965_8559098256726380670_n-1-768x432.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" />
</div>
</div>
<div class="single-entry-summary">
<div class="single-entry-summary-post-content">

<div class="quads-location quads-ad125237 " id="quads-ad125237" style="float:none;margin:0px 3px 3px 3px;padding:0px;">

<ins class="adsbygoogle" style="display:block;" data-ad-format="auto" data-ad-client="ca-pub-1424659044243743" data-ad-slot="1954026296"></ins>
<script>
                 (adsbygoogle = window.adsbygoogle || []).push({});</script>

</div>
<p><em><strong>La notizia del decesso si è rapidamente diffusa, gettando tutti nello sconforto</strong></em></p>
<p><strong>VILLA LITERNO </strong>&#8211; Un lutto colpisce la comunità di Villa Literno. Si è da poco diffusa la notizia della dipartita del giovane <strong>Nicola Di Fraia.</strong> Numerosi messaggi di cordoglio stanno giungendo ai familiari, tra questi quello di un amico che scrive: &#8220;<em>Una di quelle notizie che non vorresti mai sentire perché la vita è ingiusta, Nicola eri la perla dei ragazzi ed io voglio ricordarti così, la nostra comunità si unisce al dolore dei tuoi cari e alla comunità di Villa Literno, porgendo le più sentite condoglianze alla famiglia Di Fraia e R.I.P. Nic.&#8221; </em></p>

<div class="quads-location quads-ad125236 " id="quads-ad125236" style="float:none;margin:0px 3px 3px 3px;padding:0px;">

<ins class="adsbygoogle" style="display:block;" data-ad-format="auto" data-ad-client="ca-pub-1424659044243743" data-ad-slot="1954026296"></ins>
<script>
                 (adsbygoogle = window.adsbygoogle || []).push({});</script>

</div>
<p></p>
<p><a href="https://www.facebook.com/groups/3113312225349344/user/1200758814/?__cft__[0]=AZWX6IVQmpxrYradikfQfv16gV1w7N2KC2GF3WRo4q9LVlH8jJddK_gb1RlW0vYTBC1LCdnYmJWZdIi5HvbXrk4gOUfXs1CwOuZF6GOknOKp8wcm5Z37s23UBT77BMiASiLr33dVwCXEl6njLkKlWcQu&amp;__tn__=%3C%2CP-R"></a></p>
<p><a href="https://www.facebook.com/groups/3113312225349344/user/1200758814/?__cft__[0]=AZWX6IVQmpxrYradikfQfv16gV1w7N2KC2GF3WRo4q9LVlH8jJddK_gb1RlW0vYTBC1LCdnYmJWZdIi5HvbXrk4gOUfXs1CwOuZF6GOknOKp8wcm5Z37s23UBT77BMiASiLr33dVwCXEl6njLkKlWcQu&amp;__tn__=%3C%2CP-R"></a></p>
</div>
</div>
</div> 
</div> 
</article>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-1424659044243743" data-ad-slot="4713328604"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div> 
</div> 
</div>
</div>
</div>
</div>
<div class="footer-column">
<div class="container">
<div class="row">
<div class="col-sm-6 col-md-6 col-lg-3">
<div class="footer-widget"><div id="text-3" class="widget widget_text"> <div class="textwidget"><p>Testata registrata presso il tribunale di BENEVENTO con nr. 7 del 02/09/2013</p>
</div>
</div></div> </div>
</div>
</div>
</div>
<footer class="copyright copyright-layout1">
<div class="container">
<div class="row copyright-info">
<div class="col-md-6">
Copyright 2019 CasertaCE </div>
<div class="footer-menu text-right col-md-6">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="nav footer-nav"><li id="menu-item-7632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7632"><a href="https://casertace.net/lavora-con-noi/">Lavora con noi</a></li>
<li id="menu-item-7633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7633"><a href="https://casertace.net/aiutaci-a-migliorare/">Aiutaci a migliorare</a></li>
<li id="menu-item-7634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7634"><a href="https://casertace.net/gerenza/">Gerenza</a></li>
<li id="menu-item-7635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7635"><a href="https://casertace.net/contattaci/">Contattaci</a></li>
<li id="menu-item-7636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-7636"><a href="https://casertace.net/privacy-policy/">Privacy policy</a></li>
</ul></div> </div>
</div>
<div id="back-to-top" data-spy="affix" data-offset-top="10" class="back-to-top affix">
<button class="btn btn-primary" title="Torna Su">
<i class="fa fa-angle-up"></i>
</button>
</div>
</div>
</footer>
</div>
<script type="text/javascript" src="https://casertace.net/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js"></script><script type="text/javascript">/* <![CDATA[ */var quadsOptions ={"quadsChoice":"ad_blocker_message","page_redirect":"","allow_cookies":"2"}/* ]]> */</script><script type="text/javascript">

   if(typeof quadsOptions !== 'undefined' && typeof wpquads_adblocker_check_2 
  === 'undefined' && quadsOptions.quadsChoice == 'ad_blocker_message'){
  var addEvent1 = function (obj, type, fn) {
      if (obj.addEventListener)
          obj.addEventListener(type, fn, false);
      else if (obj.attachEvent)
          obj.attachEvent('on' + type, function () {
              return fn.call(obj, window.event);
          });
  };
   addEvent1(window, 'load', function () {
      if (typeof wpquads_adblocker_check_2 === "undefined" || wpquads_adblocker_check_2 === false) {

          highlight_adblocked_ads();
      }
  });

   function highlight_adblocked_ads() {
      try {
          var ad_wrappers = document.querySelectorAll('div[id^="quads-ad"]')
      } catch (e) {
          return;
      }

      for (i = 0; i < ad_wrappers.length; i++) {
          ad_wrappers[i].className += ' quads-highlight-adblocked';
          ad_wrappers[i].className = ad_wrappers[i].className.replace('quads-location', '');
          ad_wrappers[i].setAttribute('style', 'display:block !important');
      }
  }
 }

(function() {
//Adblocker Notice Script Starts Here
var curr_url = window.location.href;
var red_ulr = localStorage.getItem('curr');
var modal = document.getElementById("quads-myModal");
var quadsAllowedCookie =  quadsgetCookie('quadsAllowedCookie');

if(typeof quadsOptions !== 'undefined' && typeof wpquads_adblocker_check_2 
  === 'undefined' ){

    var quads_model_  = document.getElementById("quads-myModal_");
    if(quads_model_){ quads_model_.style.display = "block"; }

  if(quadsAllowedCookie!=quadsOptions.allow_cookies){
    quadssetCookie('quadsCookie', '', -1, '/');
    quadssetCookie('quadsAllowedCookie', quadsOptions.allow_cookies, 1, '/');
  }

  if(quadsOptions.allow_cookies == 2){
    if( quadsOptions.quadsChoice == 'bar' || quadsOptions.quadsChoice == 'popup'){
        modal.style.display = "block";
        quadssetCookie('quadsCookie', '', -1, '/');
    }
    
    if(quadsOptions.quadsChoice == 'page_redirect' && quadsOptions.page_redirect !="undefined"){
        if(red_ulr==null || curr_url!=quadsOptions.page_redirect){
        window.location = quadsOptions.page_redirect;
        localStorage.setItem('curr',quadsOptions.page_redirect);
      }
    }
  }else{
    var adsCookie = quadsgetCookie('quadsCookie');
    if(adsCookie==false) {
      if( quadsOptions.quadsChoice == 'bar' || quadsOptions.quadsChoice == 'popup'){
          modal.style.display = "block";
      }
      if(quadsOptions.quadsChoice == 'page_redirect' && quadsOptions.page_redirect !="undefined"){
        window.location = quadsOptions.page_redirect;
        quadssetCookie('quadsCookie', true, 1, '/');
      }
    }else{
      modal.style.display = "none";
    }
  }
}



var span = document.getElementsByClassName("quads-cls-notice")[0];
if(span){
  span.onclick = function() {
    modal.style.display = "none";
    document.cookie = "quads_prompt_close="+new Date();
    quadssetCookie('quadsCookie', 'true', 1, '/');
  }
}

var quads_closebtn = document.getElementsByClassName("quads-closebtn")[0]
var quads_modal = document.getElementById("quads-myModal")
if (quads_closebtn) {
    quads_closebtn.addEventListener('click', function(){
        if( quads_closebtn ){
        quads_modal.style.display = "none"
    }
} )
}

window.onclick = function(event) {
  if (event.target == modal) {
    // modal.style.display = "none";
    document.cookie = "quads_prompt_close="+new Date();
    quadssetCookie('quadsCookie', 'true', 1, '/');
  }
}
})();
function quadsgetCookie(cname){
    var name = cname + '=';
    var ca = document.cookie.split(';');
    for (var i = 0; i < ca.length; i++) {
        var c = ca[i].trim();
        if (c.indexOf(name) === 0) {
            return c.substring(name.length, c.length);
        }
    }
    return false;
}
function quadssetCookie(cname, cvalue, exdays, path){
  var d = new Date();
  d.setTime(d.getTime() + (exdays*24*60*60*1000));
  var expires = "expires="+ d.toUTCString();
  document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
}
//Adblocker Notice Script Ends Here
</script>
<script type='text/javascript' src='https://casertace.net/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.3' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/casertace.net\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://casertace.net/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.3' id='contact-form-7-js'></script>
<script type='text/javascript' id='wpmm_js-js-extra'>
/* <![CDATA[ */
var ajax_objects = {"ajaxurl":"https:\/\/casertace.net\/wp-admin\/admin-ajax.php","redirecturl":"https:\/\/casertace.net\/","loadingmessage":"Sending user info, please wait..."};
var wpmm_object = {"ajax_url":"https:\/\/casertace.net\/wp-admin\/admin-ajax.php","wpmm_responsive_breakpoint":"767px","wpmm_disable_mobile":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://casertace.net/wp-content/plugins/wp-megamenu/assets/js/wpmm.js?ver=1.4.2' id='wpmm_js-js'></script>
<script type='text/javascript' src='https://casertace.net/wp-content/themes/news247/js/bootstrap.min.js?ver=v4.0.0-beta' id='bootstrap-js'></script>
<script type='text/javascript' src='https://casertace.net/wp-content/themes/news247/js/jquery.magnific-popup.min.js?ver=v1.1.0' id='jquery-magnific-popup-js'></script>
<script type='text/javascript' src='https://casertace.net/wp-content/themes/news247/js/theia-sticky-sidebar.js?ver=v1.3.0' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://casertace.net/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://casertace.net/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js?ver=2.0.59' id='quads-admin-ads-js'></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script>(function(){var js = "window['__CF$cv$params']={r:'755889ffff9457a6',m:'wB5CKib.DbE7ph3wVNGNiSdbz1KLjXdkBV7M.8205io-1664997883-0-AZTrwQ9G1EWAh4iVgh6w8jOS8LgCkVBZ6940SjE7jgYAGCZ7bfNpyLDBSceQmToPqzmIrqsbvcNT0lzoxashEviC+Z/1HxBAt69TWeW53EXNqCQst8OJQrCQGSYFvURs2X//aoP6bUzEmQ+neIuf+x2XVp8/pdFJb4yXM95+S0Qt',s:[0x9cfe901e4b,0x6ff6faeeaf],u:'/cdn-cgi/challenge-platform/h/b'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/b/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html>