<meta name="verify-property" content="6490791e7abf6b29a381288cc23a8223" />
<!DOCTYPE html>
<html lang="it-IT" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://casertace.net/xmlrpc.php">

<title>Svegliati di notte da una scossa di TERREMOTO - CasertaCE</title>
<script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Lato:100,300,400,700,900,100italic,300italic,400italic,700italic,900italic']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://casertace.net/svegliati-di-notte-da-una-scossa-di-terremoto/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Svegliati di notte da una scossa di TERREMOTO - CasertaCE" />
<meta property="og:description" content="Il sisma è stato avvertito in buona parte di Terra di Lavoro" />
<meta property="og:url" content="https://casertace.net/svegliati-di-notte-da-una-scossa-di-terremoto/" />
<meta property="og:site_name" content="CasertaCE" />
<meta property="article:publisher" content="https://www.facebook.com/casertace.net/" />
<meta property="article:tag" content="6.5" />
<meta property="article:tag" content="albania" />
<meta property="article:tag" content="CASERTA" />
<meta property="article:tag" content="sisma" />
<meta property="article:tag" content="terremoto" />
<meta property="article:tag" content="terremoto in Albania" />
<meta property="article:section" content="CRONACA NERA" />
<meta property="article:published_time" content="2019-11-26T08:46:27+00:00" />
<meta property="article:modified_time" content="2019-11-26T08:47:34+00:00" />
<meta property="og:updated_time" content="2019-11-26T08:47:34+00:00" />
<meta property="fb:app_id" content="344930466411603" />
<meta property="og:image" content="https://casertace.net/wp-content/uploads/2019/08/scossa-3.jpg" />
<meta property="og:image:secure_url" content="https://casertace.net/wp-content/uploads/2019/08/scossa-3.jpg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="415" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Il sisma è stato avvertito in buona parte di Terra di Lavoro" />
<meta name="twitter:title" content="Svegliati di notte da una scossa di TERREMOTO - CasertaCE" />
<meta name="twitter:image" content="https://casertace.net/wp-content/uploads/2019/08/scossa-3.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://casertace.net/#organization","name":"Casertace","url":"https://casertace.net/","sameAs":["https://www.facebook.com/casertace.net/","https://www.youtube.com/user/casertacenet"],"logo":{"@type":"ImageObject","@id":"https://casertace.net/#logo","url":"https://casertace.net/wp-content/uploads/2018/02/logo-casertace.png","width":450,"height":80,"caption":"Casertace"},"image":{"@id":"https://casertace.net/#logo"}},{"@type":"WebSite","@id":"https://casertace.net/#website","url":"https://casertace.net/","name":"CasertaCE","publisher":{"@id":"https://casertace.net/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://casertace.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://casertace.net/svegliati-di-notte-da-una-scossa-di-terremoto/#primaryimage","url":"https://casertace.net/wp-content/uploads/2019/08/scossa-3.jpg","width":650,"height":415,"caption":"La terra trema in provincia di Caserta. Lieve scossa di terremoto"},{"@type":"WebPage","@id":"https://casertace.net/svegliati-di-notte-da-una-scossa-di-terremoto/#webpage","url":"https://casertace.net/svegliati-di-notte-da-una-scossa-di-terremoto/","inLanguage":"it-IT","name":"Svegliati di notte da una scossa di TERREMOTO - CasertaCE","isPartOf":{"@id":"https://casertace.net/#website"},"primaryImageOfPage":{"@id":"https://casertace.net/svegliati-di-notte-da-una-scossa-di-terremoto/#primaryimage"},"datePublished":"2019-11-26T08:46:27+00:00","dateModified":"2019-11-26T08:47:34+00:00"},{"@type":"Article","@id":"https://casertace.net/svegliati-di-notte-da-una-scossa-di-terremoto/#article","isPartOf":{"@id":"https://casertace.net/svegliati-di-notte-da-una-scossa-di-terremoto/#webpage"},"author":{"@id":"https://casertace.net/#/schema/person/ed69bc3e0f3932f7939c657d474d38a2"},"headline":"Svegliati di notte da una scossa di TERREMOTO","datePublished":"2019-11-26T08:46:27+00:00","dateModified":"2019-11-26T08:47:34+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://casertace.net/svegliati-di-notte-da-una-scossa-di-terremoto/#webpage"},"publisher":{"@id":"https://casertace.net/#organization"},"image":{"@id":"https://casertace.net/svegliati-di-notte-da-una-scossa-di-terremoto/#primaryimage"},"keywords":"6.5,albania,CASERTA,sisma,terremoto,terremoto in Albania","articleSection":"CRONACA NERA"},{"@type":["Person"],"@id":"https://casertace.net/#/schema/person/ed69bc3e0f3932f7939c657d474d38a2","name":"Maria Valentino","image":{"@type":"ImageObject","@id":"https://casertace.net/#authorlogo","url":"https://secure.gravatar.com/avatar/c89b8460ce7fcfd8ce79f692487cd01b?s=96&d=mm&r=g","caption":"Maria Valentino"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CasertaCE &raquo; Feed" href="https://casertace.net/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/casertace.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='void-grid-main-css' href='https://casertace.net/wp-content/plugins/void-elementor-post-grid-addon-for-elementor-page-builder/assets/css/main.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='void-grid-bootstrap-css' href='https://casertace.net/wp-content/plugins/void-elementor-post-grid-addon-for-elementor-page-builder/assets/css/bootstrap.min.css?ver=3.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css' href='https://casertace.net/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='news247-main-css' href='https://casertace.net/wp-content/plugins/news247-main/assets/css/news247-main.css?ver=5.2.4' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='news247-google-fonts-css' href='https://fonts.googleapis.com/css?family=Open%2BSans%3A300%2C400%2C600%2C700%7CArimo%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://casertace.net/wp-content/themes/news247/css/bootstrap.min.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://casertace.net/wp-content/plugins/types/vendor/toolset/toolset-common/res/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='screen' />
<link rel='stylesheet' id='news247-wp-css' href='https://casertace.net/wp-content/themes/news247/css/bootstrap-wp.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css' href='https://casertace.net/wp-content/themes/news247/css/magnific-popup.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='owl.theme.default-css' href='https://casertace.net/wp-content/themes/news247/css/owl.theme.default.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css' href='https://casertace.net/wp-content/themes/news247/css/lightbox.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='news247-style-css' href='https://casertace.net/wp-content/themes/casertace/style.css?ver=5.2.4' type='text/css' media='all' />
<style id='news247-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='news247-responsive-css' href='https://casertace.net/wp-content/themes/news247/css/responsive.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='toolset_bootstrap_styles-css' href='https://casertace.net/wp-content/plugins/types/vendor/toolset/toolset-common/res/lib/bootstrap3/css/bootstrap.css?ver=3.4.8' type='text/css' media='screen' />
<link rel='stylesheet' id='toolset-common-css' href='https://casertace.net/wp-content/plugins/types/vendor/toolset/toolset-common/res/css/toolset-common.css?ver=3.4.8' type='text/css' media='screen' />
<link rel='stylesheet' id='mediaelement-css' href='https://casertace.net/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://casertace.net/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='views-pagination-style-css' href='https://casertace.net/wp-content/plugins/wp-views/embedded/res/css/wpv-pagination.css?ver=2.9.3' type='text/css' media='all' />
<style id='views-pagination-style-inline-css' type='text/css'>
.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item a {color: #444;background-color: #fff;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:focus {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item a {color: #444;background-color: #eeeeee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:focus {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item {border-color: #0099cc;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item a {color: #444;background-color: #cbddeb;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:focus {color: #000;background-color: #95bedd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #95bedd;}
</style>
<link rel='stylesheet' id='addthis_all_pages-css' href='https://casertace.net/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css' href='https://casertace.net/wp-content/themes/news247/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css' href='https://casertace.net/wp-content/themes/casertace/style.css?ver=5.2.4' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://casertace.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://casertace.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ai_front = {"wp_ai":"5.2.4+2.5.7","insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN"};
/* ]]> */
</script>
<script type='text/javascript' src='https://casertace.net/wp-content/plugins/ad-inserter/includes/js/ai-jquery.js?ver=5.2.4+2.5.7'></script>
<script type='text/javascript'>
(function(a){if("function"===typeof define&&define.amd){define(a);var b=!0}"object"===typeof exports&&(module.exports=a(),b=!0);if(!b){var f=window.Cookies,d=window.Cookies=a();d.noConflict=function(){window.Cookies=f;return d}}})(function(){function a(){for(var a=0,b={};a<arguments.length;a++){var e=arguments[a],c;for(c in e)b[c]=e[c]}return b}function b(f){function d(){}function e(b,c,e){if("undefined"!==typeof document){e=a({path:"/"},d.defaults,e);"number"===typeof e.expires&&(e.expires=new Date(1*
new Date+864E5*e.expires));e.expires=e.expires?e.expires.toUTCString():"";try{var g=JSON.stringify(c);/^[\{\[]/.test(g)&&(c=g)}catch(n){}c=f.write?f.write(c,b):encodeURIComponent(String(c)).replace(/%(23|24|26|2B|3A|3C|3E|3D|2F|3F|40|5B|5D|5E|60|7B|7D|7C)/g,decodeURIComponent);b=encodeURIComponent(String(b)).replace(/%(23|24|26|2B|5E|60|7C)/g,decodeURIComponent).replace(/[\(\)]/g,escape);g="";for(var k in e)e[k]&&(g+="; "+k,!0!==e[k]&&(g+="="+e[k].split(";")[0]));return document.cookie=b+"="+c+g}}
function c(a,b){if("undefined"!==typeof document){for(var c={},d=document.cookie?document.cookie.split("; "):[],e=0;e<d.length;e++){var g=d[e].split("="),h=g.slice(1).join("=");b||'"'!==h.charAt(0)||(h=h.slice(1,-1));try{var l=g[0].replace(/(%[0-9A-Z]{2})+/g,decodeURIComponent);h=(f.read||f)(h,l)||h.replace(/(%[0-9A-Z]{2})+/g,decodeURIComponent);if(b)try{h=JSON.parse(h)}catch(m){}c[l]=h;if(a===l)break}catch(m){}}return a?c[a]:c}}d.set=e;d.get=function(a){return c(a,!1)};d.getJSON=function(a){return c(a,
!0)};d.remove=function(b,c){e(b,"",a(c,{expires:-1}))};d.defaults={};d.withConverter=b;return d}return b(function(){})});AiCookies=Cookies.noConflict();
function ai_check_block(a){var b=AiCookies.getJSON("aiBLOCKS");ai_debug_cookie_status="";null==b&&(b={});"undefined"!==typeof ai_delay_showing_pageviews&&(b.hasOwnProperty(a)||(b[a]={}),b[a].hasOwnProperty("d")||(b[a].d=ai_delay_showing_pageviews));if(b.hasOwnProperty(a))for(var f in b[a]){if("x"==f){var d=document.querySelectorAll('span[data-ai-block="'+a+'"]')[0].dataset.aiHash,e="";b[a].hasOwnProperty("h")&&(e=b[a].h);var c=new Date;c=b[a][f]-Math.round(c.getTime()/1E3);if(0<c&&e==d)return ai_debug_cookie_status=
a="closed for "+c+" s = "+Math.round(1E4*c/3600/24)/1E4+" days",!1;ai_set_cookie(a,"x","");b[a].hasOwnProperty("i")||b[a].hasOwnProperty("c")||ai_set_cookie(a,"h","")}else if("d"==f){if(0!=b[a][f])return ai_debug_cookie_status=a="delayed for "+b[a][f]+" pageviews",!1}else if("i"==f){d=document.querySelectorAll('span[data-ai-block="'+a+'"]')[0].dataset.aiHash;e="";b[a].hasOwnProperty("h")&&(e=b[a].h);if(0==b[a][f]&&e==d)return ai_debug_cookie_status=a="max impressions reached",!1;if(0>b[a][f]&&e==
d){c=new Date;c=-b[a][f]-Math.round(c.getTime()/1E3);if(0<c)return ai_debug_cookie_status=a="max imp. reached ("+Math.round(1E4*c/24/3600)/1E4+" days = "+c+" s)",!1;ai_set_cookie(a,"i","");b[a].hasOwnProperty("c")||b[a].hasOwnProperty("x")||ai_set_cookie(a,"h","")}}if("ipt"==f&&0==b[a][f]&&(c=new Date,d=Math.round(c.getTime()/1E3),c=b[a].it-d,0<c))return ai_debug_cookie_status=a="max imp. per time reached ("+Math.round(1E4*c/24/3600)/1E4+" days = "+c+" s)",!1;if("c"==f){d=document.querySelectorAll('span[data-ai-block="'+
a+'"]')[0].dataset.aiHash;e="";b[a].hasOwnProperty("h")&&(e=b[a].h);if(0==b[a][f]&&e==d)return ai_debug_cookie_status=a="max clicks reached",!1;if(0>b[a][f]&&e==d){c=new Date;c=-b[a][f]-Math.round(c.getTime()/1E3);if(0<c)return ai_debug_cookie_status=a="max clicks reached ("+Math.round(1E4*c/24/3600)/1E4+" days = "+c+" s)",!1;ai_set_cookie(a,"c","");b[a].hasOwnProperty("i")||b[a].hasOwnProperty("x")||ai_set_cookie(a,"h","")}}if("cpt"==f&&0==b[a][f]&&(c=new Date,d=Math.round(c.getTime()/1E3),c=b[a].ct-
d,0<c))return ai_debug_cookie_status=a="max clicks per time reached ("+Math.round(1E4*c/24/3600)/1E4+" days = "+c+" s)",!1}ai_debug_cookie_status="OK";return!0}function ai_load_cookie(){var a=AiCookies.getJSON("aiBLOCKS");null==a&&(a={});return a}function ai_get_cookie(a,b){var f="",d=ai_load_cookie();d.hasOwnProperty(a)&&d[a].hasOwnProperty(b)&&(f=d[a][b]);return f}
function ai_set_cookie(a,b,f){var d=ai_load_cookie();if(""===f){if(d.hasOwnProperty(a)){delete d[a][b];a:{b=d[a];for(e in b)if(b.hasOwnProperty(e)){var e=!1;break a}e=!0}e&&delete d[a]}}else d.hasOwnProperty(a)||(d[a]={}),d[a][b]=f;0===Object.keys(d).length&&d.constructor===Object?AiCookies.remove("aiBLOCKS"):AiCookies.set("aiBLOCKS",d,{expires:365,path:"/"});return d}
function ai_get_cookie_text(a){var b=AiCookies.getJSON("aiBLOCKS");null==b&&(b={});return b.hasOwnProperty(a)?JSON.stringify(b[a]).replace(/"/g,"").replace("{","").replace("}",""):""};
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/casertace.net\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"1000","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2147483647","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://casertace.net/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.48'></script>
<script type='text/javascript' src='https://casertace.net/wp-content/plugins/news247-main/assets/js/slick.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://casertace.net/wp-content/plugins/news247-main/assets/js/news247-main.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://casertace.net/wp-content/themes/news247/js/popper.min.js?ver=1'></script>
<script type='text/javascript' src='https://casertace.net/wp-content/themes/news247/js/bootstrap-wp.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var news247_ajax = {"ajax_url":"https:\/\/casertace.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://casertace.net/wp-content/themes/news247/js/custom.js?ver=1'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?ver=5.2.4#property=5979503d1a124400114e5599&#038;product=inline-share-buttons'></script>

<link rel="image_src" href="https://casertace.net/wp-content/uploads/2019/08/scossa-3.jpg" /><meta itemprop="image" content="https://casertace.net/wp-content/uploads/2019/08/scossa-3.jpg" /><meta name="msapplication-TileImage" content="https://casertace.net/wp-content/uploads/2019/08/scossa-3.jpg" /><meta property="og:image" content="https://casertace.net/wp-content/uploads/2019/08/scossa-3.jpg" /><meta property="og:image:width" content="650" /><meta property="og:image:height" content="415" /><meta property="og:image:alt" content="La terra trema in provincia di Caserta. Lieve scossa di terremoto" /><meta property="og:description" content="Il sisma è stato avvertito in buona parte di Terra di Lavoro" /><meta property="og:type" content="article" /><meta property="og:locale" content="it_it" /><meta property="og:site_name" content="CasertaCE" /><meta property="og:title" content="Svegliati di notte da una scossa di TERREMOTO" /><meta property="og:url" content="https://casertace.net/svegliati-di-notte-da-una-scossa-di-terremoto/" /><meta property="og:updated_time" content="2019-11-26T09:47:34+01:00" /><meta property="article:tag" content="6.5" /><meta property="article:tag" content="albania" /><meta property="article:tag" content="CASERTA" /><meta property="article:tag" content="sisma" /><meta property="article:tag" content="terremoto" /><meta property="article:tag" content="terremoto in Albania" /><meta property="article:published_time" content="2019-11-26T09:46:27+01:00" /><meta property="article:modified_time" content="2019-11-26T09:47:34+01:00" /><meta property="article:author" content="https://casertace.net/author/valentino/" /><meta property="article:section" content="CRONACA NERA" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:title" content="Svegliati di notte da una scossa di TERREMOTO" /><meta property="twitter:description" content="Il sisma è stato avvertito in buona parte di Terra di Lavoro" /><meta property="twitter:image:width" content="650" /><meta property="twitter:image:height" content="415" /><meta property="twitter:image:alt" content="La terra trema in provincia di Caserta. Lieve scossa di terremoto" /><meta property="twitter:url" content="https://casertace.net/svegliati-di-notte-da-una-scossa-di-terremoto/" /><meta property="profile:first_name" content="Maria" /><meta property="profile:last_name" content="Valentino" /><meta property="profile:username" content="Maria Valentino" />
<link rel='https://api.w.org/' href='https://casertace.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://casertace.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://casertace.net/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://casertace.net/?p=84940' />
<link rel="alternate" type="application/json+oembed" href="https://casertace.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcasertace.net%2Fsvegliati-di-notte-da-una-scossa-di-terremoto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://casertace.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcasertace.net%2Fsvegliati-di-notte-da-una-scossa-di-terremoto%2F&#038;format=xml" />
<style type="text/css">* Custom css for Access Category Password form */
	.acpwd-container {
	
	}
	
	.acpwd-added-excerpt {
	}
	
	.acpwd-info-message {
	
	}
	
	.acpwd-form {
	
	}
	.acpwd-pass {
	
	}
	
	.acpwd-submit {
	
	}
	
	.acpwd-error-message {
		color: darkred;
	}</style><link rel="amphtml" href="https://casertace.net/svegliati-di-notte-da-una-scossa-di-terremoto/amp/"> <style type="text/css" id="wp-custom-css">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</style>
<style type="text/css" title="dynamic-css" class="options-output">.topbar{background-color:#ffffff;}.entry-logo{margin-top:10px;margin-right:0;margin-bottom:0;margin-left:0;}.header{background-repeat:no-repeat;}.header{padding-top:0;padding-bottom:20px;}.header{margin-top:0;margin-bottom:0;}.thw-menubar-wrap{padding-top:0;padding-bottom:20px;}.thw-menubar-wrap{margin-top:0;margin-bottom:0;}body{background-color:#ffffff;background-repeat:no-repeat;background-size:cover;background-attachment:fixed;background-position:center center;}.body-inner{background-color:#ffffff;}body{font-family:Lato;line-height:24px;font-weight:400;font-style:normal;color:#000000;font-size:14px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body,{opacity: 0;}.ie.wf-loading body,{visibility: hidden;}ul.main-menu>li>a{font-family:Lato;line-height:50px;font-weight:normal;font-style:normal;font-size:12px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading ul.main-menu>li>a,{opacity: 0;}.ie.wf-loading ul.main-menu>li>a,{visibility: hidden;}ul.main-menu li ul li a{font-family:Lato;line-height:24px;font-weight:400;font-style:normal;font-size:14px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading ul.main-menu li ul li a,{opacity: 0;}.ie.wf-loading ul.main-menu li ul li a,{visibility: hidden;}h1{font-family:Lato;line-height:42px;font-weight:700;font-style:normal;color:#000000;font-size:32px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1,{opacity: 0;}.ie.wf-loading h1,{visibility: hidden;}h2{font-family:Lato;line-height:36px;font-weight:700;font-style:normal;color:#000000;font-size:28px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h2,{opacity: 0;}.ie.wf-loading h2,{visibility: hidden;}h3{font-family:Lato;line-height:26px;font-weight:700;font-style:normal;color:#000000;font-size:22px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h3,{opacity: 0;}.ie.wf-loading h3,{visibility: hidden;}h4{font-family:Lato;line-height:26px;font-weight:700;font-style:normal;color:#000000;font-size:18px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h4,{opacity: 0;}.ie.wf-loading h4,{visibility: hidden;}h5{font-family:Lato;line-height:24px;font-weight:400;font-style:normal;color:#000000;font-size:16px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h5,{opacity: 0;}.ie.wf-loading h5,{visibility: hidden;}.footer-column{padding-top:40px;padding-bottom:40px;}.copyright .copyright-info{padding-top:15px;padding-bottom:15px;}</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-37786337-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-37786337-1');
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/adasta-casertace/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

</head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<body data-rsssl=1 class="post-template-default single single-post postid-84940 single-format-standard boxwidth cookies-set cookies-accepted elementor-default">
<div id="body-inner" class="body-inner  single_style1">
<div class="topbar">
<div class="container">
<div class="row">
<div class="col-lg-8 col-md-8 col-sm-12">
<div class="top-menu">
<div class="menu-top-menu-container"><ul id="menu-top-menu" class="topbar-nav"><li id="menu-item-83838" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83838"><a href="https://casertace.net/regione/"><font color="87cefa">REGIONE</font></a></li>
<li id="menu-item-1059" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1059"><a href="https://casertace.net/tag/caserta/">CASERTA</a></li>
<li id="menu-item-1060" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1060"><a href="https://casertace.net/tag/aversa/">AVERSA</a></li>
<li id="menu-item-1061" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1061"><a href="https://casertace.net/tag/santa-maria-capua-vetere/">SANTA MARIA CAPUA VETERE</a></li>
<li id="menu-item-1062" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1062"><a href="https://casertace.net/tag/marcianise/">MARCIANISE</a></li>
<li id="menu-item-1063" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1063"><a href="https://casertace.net/tag/maddaloni/">MADDALONI</a></li>
<li id="menu-item-1064" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1064"><a href="https://casertace.net/tag/mondragone/">MONDRAGONE</a></li>
<li id="menu-item-7726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7726"><a href="/tutti-i-comuni">TUTTI I COMUNI</a></li>
</ul></div> </div>
</div>
<div class="col-lg-4 col-md-4 col-sm-12 text-right">
<div class="search-social">
<ul class="social-button unstyled">
<li><a class="facebook" href="https://www.facebook.com/casertace.net/" target="_blank"><span class="fa fa-facebook"></span></a></li>
<li><a class="youtube" href="https://www.youtube.com/user/casertacenet" target="_blank"><i class="fa fa-youtube"></i></a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="thw-menubar-wrap menuwithlogo menu-menuwithlogo menustyledefalut">
<div class="container">
<div class="thw-menubar">
<div class="row">
<div class="col-md-3 site-header-main">
<div class="site-logo">
<div class="logo-header-inner">
<a href="https://casertace.net/"> <img class="entry-logo img-responsive" src="https://casertace.net/wp-content/uploads/2019/01/logo_official.png" alt="logo" title="logo"></a>
</div>
</div>
</div> 
<div class="col-md-9">
<nav class="site-navigation navigation">
<div class="d-none d-sm-none d-md-block">
<div class="menubar site-nav-inner">

<div class="navbar-responsive-collapse"><ul id="main-menu" class="nav navbar-nav main-menu"><li id="menu-item-1052" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1052"><a href="https://casertace.net/cronaca-nera/">CRONACA NERA</a></li>
<li id="menu-item-1053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1053"><a href="https://casertace.net/cultura/">CULTURA</a></li>
<li id="menu-item-1054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1054"><a href="https://casertace.net/politica/">POLITICA</a></li>
<li id="menu-item-1055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1055"><a href="https://casertace.net/economia-e-territorio/">ECONOMIA</a></li>
<li id="menu-item-1056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1056"><a href="https://casertace.net/editoriale/">EDITORIALI</a></li>
<li id="menu-item-8892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8892"><a href="https://casertace.net/sport/">SPORT</a></li>
<li id="menu-item-1057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1057"><a href="https://casertace.net/eventi/">EVENTI</a></li>
<li id="menu-item-1058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1058"><a href="https://casertace.net/cronaca-bianca/">CRONACA BIANCA</a></li>
<li id="menu-item-35956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35956"><a href="https://casertace.net/inchieste/">INCHIESTE</a></li>
</ul></div> </div> 
</div> 
<div id="responsive-menu" class="d-md-none d-lg-none">
<div class="navbar-header">

<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
 <span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse">
<ul id="menu-menu-principale" class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1052 active"><a title="CRONACA NERA" href="https://casertace.net/cronaca-nera/">CRONACA NERA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1053"><a title="CULTURA" href="https://casertace.net/cultura/">CULTURA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1054"><a title="POLITICA" href="https://casertace.net/politica/">POLITICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1055"><a title="ECONOMIA" href="https://casertace.net/economia-e-territorio/">ECONOMIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1056"><a title="EDITORIALI" href="https://casertace.net/editoriale/">EDITORIALI</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8892"><a title="SPORT" href="https://casertace.net/sport/">SPORT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1057"><a title="EVENTI" href="https://casertace.net/eventi/">EVENTI</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1058"><a title="CRONACA BIANCA" href="https://casertace.net/cronaca-bianca/">CRONACA BIANCA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35956"><a title="INCHIESTE" href="https://casertace.net/inchieste/">INCHIESTE</a></li>
</ul> </div>
</div>
</nav>
<div class="menu-searh-wrap text-right d-md-block">
<div class="nav-search-quote">
<span class="nav-search">
<i class="fa fa-search"></i>
</span>
</div>
<div id="home-search" class="search" style="display: none;">
<form method="get" id="searchform" action="https://casertace.net/">
<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" title="Cerca per:">
<i class="fa fa-search"></i>
</form> <span class="search-close">&times;</span>
</div>
</div>
</div>
</div> 
</div> 
</div> 
</div> 
<html>

<script async="async" type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
<script>
    window.Criteo = window.Criteo || {};
    window.Criteo.events = window.Criteo.events || [];

    var CriteoAdUnits = { "placements": [
        /* Criteo Placements List */
        { "slotid": "criteo_1394814", "zoneid": 1394814 }, /*Casertace - IT - CDB - PCK - 300x250 - 1*/
        { "slotid": "criteo_1394813", "zoneid": 1394813 }, /*Casertace - IT - CDB - PCK - 300x250 - 2*/
        { "slotid": "criteo_1394812", "zoneid": 1394812 } /*Casertace - IT - CDB - PCK - 300x250 - 3*/
        
    ]};

    Criteo.events.push(function() {
        Criteo.Passback.RequestBids(CriteoAdUnits, 2000);
    });

</script>

<script src="//d3u598arehftfk.cloudfront.net/prebid_hb_67_134.js" async></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4570867608662358",
          enable_page_level_ads: true
     });
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1424659044243743",
    enable_page_level_ads: true
  });
</script>
<script data-ad-client="ca-pub-1424659044243743" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<div class="main-content">
<div class="container">
<div class="main-content-wrap SingleFullwidth">
<div class="row justify-content-center">
<div id="content" class="col-md-10 col-sm-10">
<div class="main-content-inner clearfix">
<div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1424659044243743" data-ad-slot="2451530379" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-13' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<script type="text/javascript">
    var wid = '487695';
    var uid = '235402';
</script>
<script type="text/javascript" src="//cdn.popcash.net/pop.js"></script>
<ul>
<a href="http://www.giappo.com/ristoranti/index.php?pg=17"><img src="https://casertace.net/wp-content/uploads/2019/11/banner-gif4.gif" /></a>
<a href="http://www.ce.camcom.it/default.asp?idtema=1&idtemacat=1&page=news&action=read&idnews=579"><img src="https://casertace.net/wp-content/uploads/2019/11/Ccia-bando-consumatori.jpg" /></a>
</ul>
</div>
<article id="post-84940" class="post-layout post-84940 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca-nera tag-6-5 tag-albania tag-caserta tag-sisma tag-terremoto tag-terremoto-in-albania">
<div class="single-entry-blog">
<div class="single-entry-blog1">
<div style="clear: both">
<div class="vaicategoria"><i class="fa fa-angle-left"></i> <a href="https://casertace.net/cronaca-nera/" rel="category tag">CRONACA NERA</a></div>
<div class="tornahome"><a href="https://casertace.net">Torna alla home page</a> <i class="fa fa-home"></i></div>
</div>
<div style="clear: both"></div>
<div class="blog-header">
<h1 class="titolo-singolo">
Svegliati di notte da una scossa di TERREMOTO
</h1>
<h3>26 Novembre 2019 - 09:46</h3>
<div class="entry-post-meta">
<div class="entry-post-footer-wrap">
</div> 
</div> 
</div>
<div class="entry-format">
<div class="featured-image">
<img width="1140" height="620" src="https://casertace.net/wp-content/uploads/2019/08/scossa-3-1140x620.jpg" class="img-responsive wp-post-image" alt="La terra trema in provincia di Caserta. Lieve scossa di terremoto" />
</div>
</div>
<div class="single-entry-summary">
<div class="single-entry-summary-post-content">
<div class='code-block code-block-2' style='margin: 8px 8px 88px 8px; float: left;'>
<div id="criteo_1394814">
<script type="text/javascript">
    Criteo.events.push(function() {
    Criteo.Passback.RenderAd('criteo_1394814', function(){
      	var slotid = "criteo_1394814";
		var div = document.getElementById(slotid);
		if (div) {
		    var s = document.createElement('script');
		    s.setAttribute('async', '');
		    s.setAttribute('src', 'https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js');
		    div.appendChild(s);
		    /* CC_HP1 */
		    div.innerHTML += '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1424659044243743" data-ad-slot="5420928438"></ins>';
		    (adsbygoogle = window.adsbygoogle || []).push({});
		}
    });
    });
</script>
</div></div>
<div class="at-above-post addthis_tool" data-url="https://casertace.net/svegliati-di-notte-da-una-scossa-di-terremoto/"></div><p><strong>CASERTA</strong> &#8211; Migliaia di casertani sono stati svegliati nella notte dalla scossa di terremoto avvenuta in Albania. La terra ha tremato e in diversi centri da Caserta ad Aversa, il sisma è stato chiaramente percepito.</p>
<p>Il terremoto, come stanno raccontando in queste ore le cronache nazionali, ha colpito l&#8217;Albania, con epicentro vicino Durazzo con magnitudo 6.5. almeno 150 i feriti mentre si scava ancora tra le macerie.</p>
<div class='code-block code-block-11' style='margin: 8px 0; clear: both;'>
<div id="criteo_1394812">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-1424659044243743" data-ad-slot="4713328604"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/3191/tag"></script></div>
<p>Secondo i dati dell&#8217;Istituto nazionale di geofisica e vulcanologia (Ingv) italiano e del servizio geologico statunitense Usgs, il sisma ha avuto ipocentro a circa 10 km di profondità ed epicentro tra Shijak e la citata Durazzo. La scossa è stata distintamente sentita anche nella capitale Tirana, dove la gente è scesa in strada in preda al panico</p>
<div class="at-below-post addthis_tool" data-url="https://casertace.net/svegliati-di-notte-da-una-scossa-di-terremoto/"></div> </div>
</div>
</div> 
</div> 
</article>
</div> 
</div> 
</div>
</div>
</div>
</div>
<div class="footer-column">
<div class="container">
<div class="row">
<div class="col-sm-6 col-md-6 col-lg-6">
<div class="footer-widget"><div id="text-4" class="widget widget_text"> <div class="textwidget"><div class=""><strong>Redazione</strong>  in ogni parte del mondo</div>
<div class=""><strong>Email</strong>  <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="55273031342f3c3a3b307b363426302721343630153238343c397b363a38">[email&#160;protected]</a></div>
<div class=""><strong>Copyright</strong> 2019 CASERTACE</div>
<div class=""><strong>P.iva</strong> 04069110619</div>
</div>
</div></div> </div>
<div class="col-sm-6 col-md-6 col-lg-6">
<div class="footer-widget"><div id="text-3" class="widget widget_text"> <div class="textwidget"><div class="first-content-footer">
<div class="footer-inline">
<div class="first-content-text-footer">
<p>Testata registrata presso il tribunale di BENEVENTO con nr. 7 del 02/09/2013</p>
</div>
</div>
</div>
</div>
</div></div> </div>
</div>
</div>
</div>
<footer class="copyright copyright-layout1">
<div class="container">
<div class="row copyright-info">
<div class="col-md-6">
Copyright 2019 CasertaCE </div>
<div class="footer-menu text-right col-md-6">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="nav footer-nav"><li id="menu-item-7632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7632"><a href="https://casertace.net/lavora-con-noi/">Lavora con noi</a></li>
<li id="menu-item-7633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7633"><a href="https://casertace.net/aiutaci-a-migliorare/">Aiutaci a migliorare</a></li>
<li id="menu-item-7634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7634"><a href="https://casertace.net/gerenza/">Gerenza</a></li>
<li id="menu-item-7635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7635"><a href="https://casertace.net/contattaci/">Contattaci</a></li>
<li id="menu-item-7636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-7636"><a href="https://casertace.net/privacy-policy/">Privacy policy</a></li>
</ul></div> </div>
</div>
<div id="back-to-top" data-spy="affix" data-offset-top="10" class="back-to-top affix">
<button class="btn btn-primary" title="Torna Su">
<i class="fa fa-angle-up"></i>
</button>
</div>
</div>
</footer>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/html" id="tmpl-wp-playlist-current-item">
	<# if ( data.image ) { #>
	<img src="{{ data.thumb.src }}" alt="" />
	<# } #>
	<div class="wp-playlist-caption">
		<span class="wp-playlist-item-meta wp-playlist-item-title">
		&#8220;{{ data.title }}&#8221;		</span>
		<# if ( data.meta.album ) { #><span class="wp-playlist-item-meta wp-playlist-item-album">{{ data.meta.album }}</span><# } #>
		<# if ( data.meta.artist ) { #><span class="wp-playlist-item-meta wp-playlist-item-artist">{{ data.meta.artist }}</span><# } #>
	</div>
</script>
<script type="text/html" id="tmpl-wp-playlist-item">
	<div class="wp-playlist-item">
		<a class="wp-playlist-caption" href="{{ data.src }}">
			{{ data.index ? ( data.index + '. ' ) : '' }}
			<# if ( data.caption ) { #>
				{{ data.caption }}
			<# } else { #>
				<span class="wp-playlist-item-title">
				&#8220;{{{ data.title }}}&#8221;				</span>
				<# if ( data.artists && data.meta.artist ) { #>
				<span class="wp-playlist-item-artist"> &mdash; {{ data.meta.artist }}</span>
				<# } #>
			<# } #>
		</a>
		<# if ( data.meta.length_formatted ) { #>
		<div class="wp-playlist-item-length">{{ data.meta.length_formatted }}</div>
		<# } #>
	</div>
</script>


<div id="banner-advert-container" class="ad-inserter chitika-ad" style="position:absolute; z-index: -10; height: 1px; width: 1px; top: -1px; left: -1px;"><img id="adsense" class="SponsorAds adsense" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div>
<script async id="ai-adb-ga" src="https://www.google-analytics.com/analytics.js"></script>
<script async id="ai-adb-mn" src="//contextual.media.net/dmedianet.js"></script>
<script type='text/javascript' src='https://casertace.net/wp-content/plugins/ad-inserter/js/ads.js?ver=2.5.7'></script>
<script type='text/javascript' src='https://casertace.net/wp-content/plugins/ad-inserter/js/sponsors.js?ver=2.5.7'></script>


<script>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</script>
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_language":"it","ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-5cb6ba071b8fde4c141a87ed03bf8184","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><script type='text/javascript' src='https://casertace.net/wp-content/plugins/void-elementor-post-grid-addon-for-elementor-page-builder/assets/js/jquery.matchHeight-min.js?ver=3.3.7'></script>
<script type='text/javascript' src='https://casertace.net/wp-content/plugins/void-elementor-post-grid-addon-for-elementor-page-builder/assets/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://casertace.net/wp-content/themes/news247/js/bootstrap.min.js?ver=v4.0.0-beta'></script>
<script type='text/javascript' src='https://casertace.net/wp-content/themes/news247/js/jquery.magnific-popup.min.js?ver=v1.1.0'></script>
<script type='text/javascript' src='https://casertace.net/wp-content/themes/news247/js/theia-sticky-sidebar.js?ver=v1.3.0'></script>
<script type='text/javascript' src='https://casertace.net/wp-content/plugins/types/vendor/toolset/toolset-common/res/lib/bootstrap3/js/bootstrap.min.js?ver=3.3.7'></script>
<script type='text/javascript' src='https://casertace.net/wp-content/plugins/layouts/resources/js/ddl-tabs-cell-frontend.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.2.4#pubid=ra-5addd6c1e16b7b95'></script>
<script type='text/javascript' src='https://casertace.net/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>