<meta name="verify-property" content="6490791e7abf6b29a381288cc23a8223" />
<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://casertace.net/xmlrpc.php">

<script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Lato:100,300,400,700,900,100italic,300italic,400italic,700italic,900italic']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>ASL, MARIUOLI e DEPRAVATI MORALI. Due medici, il solito infermiere e Stabile col dono dell&#039;ubiquità: nello stesso istante stavano al DSM e nelle strutture REMS - CasertaCE</title>
<link rel="canonical" href="https://casertace.net/asl-mariuoli-e-depravati-morali-due-medici-il-solito-infermiere-e-stabile-col-dono-dellubiquita-nello-stesso-istante-stavano-al-dsm-e-nelle-strutture-rems/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ASL, MARIUOLI e DEPRAVATI MORALI. Due medici, il solito infermiere e Stabile col dono dell&#039;ubiquità: nello stesso istante stavano al DSM e nelle strutture REMS - CasertaCE" />
<meta property="og:description" content="Nello stralcio dell&#039;ordinanza ce pubblichiamo oggi, si parla della testimonianza del direttore amministrativo di allora e anche di oggi Amedeo Blasotti; ovviamente anche nel suo caso l&#039;hanno dovuto chiamare, perchè nel 2017, 2018, quando il sistema dei ladroni funzionava a pieno regime, lui, l&#039;allora dg De Biasio, Michele Tari, quest&#039;ultimo responsabile anti corruzione, e compagnia, niente avevano visto e niente aveva detto" />
<meta property="og:url" content="https://casertace.net/asl-mariuoli-e-depravati-morali-due-medici-il-solito-infermiere-e-stabile-col-dono-dellubiquita-nello-stesso-istante-stavano-al-dsm-e-nelle-strutture-rems/" />
<meta property="og:site_name" content="CasertaCE" />
<meta property="article:publisher" content="https://www.facebook.com/casertace.net/" />
<meta property="article:published_time" content="2021-05-23T10:01:26+00:00" />
<meta property="article:modified_time" content="2021-05-23T10:46:23+00:00" />
<meta property="og:image" content="https://casertace.net/wp-content/uploads/2021/05/blasotti-tari-ferrantino.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="351" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Scritto da">
<meta name="twitter:data1" content="Maria Valentino">
<meta name="twitter:label2" content="Tempo di lettura stimato">
<meta name="twitter:data2" content="5 minuti">
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CasertaCE &raquo; Feed" href="https://casertace.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="CasertaCE &raquo; Feed dei commenti" href="https://casertace.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CasertaCE &raquo; ASL, MARIUOLI e DEPRAVATI MORALI. Due medici, il solito infermiere e Stabile col dono dell&#8217;ubiquità: nello stesso istante stavano al DSM e nelle strutture REMS Feed dei commenti" href="https://casertace.net/asl-mariuoli-e-depravati-morali-due-medici-il-solito-infermiere-e-stabile-col-dono-dellubiquita-nello-stesso-istante-stavano-al-dsm-e-nelle-strutture-rems/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/casertace.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='scap.flashblock-css' href='https://casertace.net/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css' href='https://casertace.net/wp-content/plugins/compact-wp-audio-player/css/player.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://casertace.net/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css' href='https://casertace.net/wp-includes/css/dist/block-library/theme.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='quads-style-css-css' href='https://casertace.net/wp-content/plugins/quick-adsense-reloaded/includes/gutenberg/dist/blocks.style.build.css?ver=2.0.22' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css' href='https://casertace.net/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=4.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css' href='https://casertace.net/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=4.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='news247-main-css' href='https://casertace.net/wp-content/plugins/news247-main/assets/css/news247-main.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css' href='https://casertace.net/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css' href='https://casertace.net/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=5.1.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css' href='https://casertace.net/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=5.1.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='google-fonts-css' href='https://fonts.googleapis.com/css?family=Open%2BSans%3A300%2C400%2C600%2C700%7CArimo%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://casertace.net/wp-content/themes/news247/css/bootstrap.min.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://casertace.net/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='news247-wp-css' href='https://casertace.net/wp-content/themes/news247/css/bootstrap-wp.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css' href='https://casertace.net/wp-content/themes/news247/css/magnific-popup.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='owl.theme.default-css' href='https://casertace.net/wp-content/themes/news247/css/owl.theme.default.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css' href='https://casertace.net/wp-content/themes/news247/css/lightbox.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='news247-style-css' href='https://casertace.net/wp-content/themes/casertace/style.css?ver=5.7.2' type='text/css' media='all' />
<style id='news247-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='news247-responsive-css' href='https://casertace.net/wp-content/themes/news247/css/responsive.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='news247-gutenberg-editor-styles-css' href='https://casertace.net/wp-content/themes/news247/css/gutenberg-custom.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css' href='https://casertace.net/wp-content/themes/news247/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css' href='https://casertace.net/wp-content/themes/casertace/style.css?ver=5.7.2' type='text/css' media='all' />
<style id='quads-styles-inline-css' type='text/css'>
.quads-ad-label { font-size: 12px; text-align: center; color: #333;}
</style>
<script type='text/javascript' src='https://casertace.net/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=5.7.2' id='scap.soundmanager2-js'></script>
<script type='text/javascript' src='https://casertace.net/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://casertace.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://casertace.net/wp-content/plugins/news247-main/assets/js/slick.min.js?ver=5.7.2' id='slick.min-js'></script>
<script type='text/javascript' src='https://casertace.net/wp-content/plugins/news247-main/assets/js/news247-main.js?ver=5.7.2' id='news247-main-js'></script>
<script type='text/javascript' src='https://casertace.net/wp-content/themes/news247/js/popper.min.js?ver=1' id='popper-js'></script>
<script type='text/javascript' src='https://casertace.net/wp-content/themes/news247/js/bootstrap-wp.js?ver=1' id='bootstrapwp-js'></script>
<script type='text/javascript' id='news247-custom-js-extra'>
/* <![CDATA[ */
var news247_ajax = {"ajax_url":"https:\/\/casertace.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://casertace.net/wp-content/themes/news247/js/custom.js?ver=1' id='news247-custom-js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?ver=5.7.2#property=5979503d1a124400114e5599&#038;product=inline-share-buttons' id='sharethis-js'></script>

<link rel="image_src" href="https://casertace.net/wp-content/uploads/2021/05/blasotti-tari-ferrantino.jpg" />
<meta itemprop="image" content="https://casertace.net/wp-content/uploads/2021/05/blasotti-tari-ferrantino.jpg" />
<meta name="msapplication-TileImage" content="https://casertace.net/wp-content/uploads/2021/05/blasotti-tari-ferrantino.jpg" />

<meta property="og:image" content="https://casertace.net/wp-content/uploads/2021/05/blasotti-tari-ferrantino.jpg" />
<meta property="og:image:secure_url" content="https://casertace.net/wp-content/uploads/2021/05/blasotti-tari-ferrantino.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="351" />
<meta property="og:image:alt" content="Nelle foto, da sx, Blasotti, Tari e Ferrantino" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:description" content="Nello stralcio dell&#039;ordinanza ce pubblichiamo oggi, si parla della testimonianza del direttore amministrativo di allora e anche di oggi Amedeo Blasotti; ovviamente anche nel suo caso l&#039;hanno dovuto chiamare, perchè nel 2017, 2018, quando il sistema dei ladroni funzionava a pieno regime, lui, l&#039;allora dg De Biasio, Michele Tari, quest&#039;ultimo responsabile anti corruzione, e compagnia, niente avevano visto e niente aveva detto" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="CasertaCE" />
<meta property="og:title" content="ASL, MARIUOLI e DEPRAVATI MORALI. Due medici, il solito infermiere e Stabile col dono dell&#8217;ubiquità: nello stesso istante stavano al DSM e nelle strutture REMS" />
<meta property="og:url" content="https://casertace.net/asl-mariuoli-e-depravati-morali-due-medici-il-solito-infermiere-e-stabile-col-dono-dellubiquita-nello-stesso-istante-stavano-al-dsm-e-nelle-strutture-rems/" />
<meta property="og:updated_time" content="2021-05-23T12:46:23+02:00" />

<meta property="article:tag" content="AVERSA" />
<meta property="article:tag" content="dipartimento salute mentale" />
<meta property="article:tag" content="Luigi Carizzone" />
<meta property="article:tag" content="ordinanza asl" />
<meta property="article:tag" content="Raffaele Ferrantino" />
<meta property="article:published_time" content="2021-05-23T12:01:26+02:00" />
<meta property="article:modified_time" content="2021-05-23T12:46:23+02:00" />
<meta property="article:author" content="https://casertace.net/author/valentino/" />
<meta property="article:section" content="CRONACA NERA" />

<meta property="twitter:partner" content="ogwp" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="ASL, MARIUOLI e DEPRAVATI MORALI. Due medici, il solito infermiere e Stabile col dono dell&#8217;ubiquità: nello stesso istante stavano al DSM e nelle strutture REMS" />
<meta property="twitter:description" content="Nello stralcio dell&#039;ordinanza ce pubblichiamo oggi, si parla della testimonianza del direttore amministrativo di allora e anche di oggi Amedeo Blasotti; ovviamente anche nel suo caso l&#039;hanno dovuto chiamare, perchè nel 2017, 2018, quando il sistema dei ladroni funzionava a pieno regime, lui,..." />
<meta property="twitter:url" content="https://casertace.net/asl-mariuoli-e-depravati-morali-due-medici-il-solito-infermiere-e-stabile-col-dono-dellubiquita-nello-stesso-istante-stavano-al-dsm-e-nelle-strutture-rems/" />
<meta property="twitter:image" content="https://casertace.net/wp-content/uploads/2021/05/blasotti-tari-ferrantino.jpg" />

<meta property="profile:first_name" content="Maria" />
<meta property="profile:last_name" content="Valentino" />
<meta property="profile:username" content="Maria Valentino" />

<link rel="https://api.w.org/" href="https://casertace.net/wp-json/" /><link rel="alternate" type="application/json" href="https://casertace.net/wp-json/wp/v2/posts/130528" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://casertace.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://casertace.net/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.2" />
<meta name="generator" content="WooCommerce 5.1.0" />
<link rel='shortlink' href='https://casertace.net/?p=130528' />
<link rel="alternate" type="application/json+oembed" href="https://casertace.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcasertace.net%2Fasl-mariuoli-e-depravati-morali-due-medici-il-solito-infermiere-e-stabile-col-dono-dellubiquita-nello-stesso-istante-stavano-al-dsm-e-nelle-strutture-rems%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://casertace.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcasertace.net%2Fasl-mariuoli-e-depravati-morali-due-medici-il-solito-infermiere-e-stabile-col-dono-dellubiquita-nello-stesso-istante-stavano-al-dsm-e-nelle-strutture-rems%2F&#038;format=xml" />
<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script> <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://casertace.net");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'e256925b-a0cf-4d7f-a6c4-187550bf2d67';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Benvenuto in CasertaCE";
oneSignal_options['welcomeNotification']['message'] = "Grazie per la tua iscrizione, resta aggiornato con noi!";
oneSignal_options['path'] = "https://casertace.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2e1b0bc4-2845-4ea5-bb2f-59e722cf7b3c";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Ci piacerebbe inviarti le nostre ultime news tramite il sistema notifiche';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Accetta';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Declina';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti per non perderti nessuna news!';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Congratulazione, sei iscritto a CasertaCE News!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ops, sembra che tu abbiamo bloccato le nostre notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per la tua iscrizione, resta aggiornato con noi!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Grazie ancora una volta per la tua iscrizione, resta aggiornato con noi!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non sei più iscritto a CasertaCE News';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestione notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Iscriviti, e non perdere nemmeno una notizia!';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Disiscriviti';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Notifiche bloccate';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Finestra di dialogo bloccata';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://casertace.net/wp-content/uploads/2021/05/cropped-logo_mini-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://casertace.net/wp-content/uploads/2021/05/cropped-logo_mini-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://casertace.net/wp-content/uploads/2021/05/cropped-logo_mini-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://casertace.net/wp-content/uploads/2021/05/cropped-logo_mini-1-270x270.png" />
<style type="text/css" id="wp-custom-css">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</style>
<style type="text/css" title="dynamic-css" class="options-output">.topbar{background-color:#ffffff;}.entry-logo{margin-top:10px;margin-right:0;margin-bottom:0;margin-left:0;}.header{background-repeat:no-repeat;}.header{padding-top:0;padding-bottom:20px;}.header{margin-top:0;margin-bottom:0;}.thw-menubar-wrap{padding-top:0;padding-bottom:20px;}.thw-menubar-wrap{margin-top:0;margin-bottom:0;}body{background-color:#ededed;background-repeat:no-repeat;background-size:inherit;background-attachment:fixed;background-position:left center;}.body-inner{background-color:#ffffff;}body{font-family:Lato;line-height:24px;font-weight:400;font-style:normal;color:#000000;font-size:14px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body,{opacity: 0;}.ie.wf-loading body,{visibility: hidden;}ul.main-menu>li>a{font-family:Lato;line-height:50px;font-weight:normal;font-style:normal;font-size:12px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading ul.main-menu>li>a,{opacity: 0;}.ie.wf-loading ul.main-menu>li>a,{visibility: hidden;}ul.main-menu li ul li a{font-family:Lato;line-height:24px;font-weight:400;font-style:normal;font-size:14px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading ul.main-menu li ul li a,{opacity: 0;}.ie.wf-loading ul.main-menu li ul li a,{visibility: hidden;}h1{font-family:Lato;line-height:42px;font-weight:700;font-style:normal;color:#000000;font-size:32px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1,{opacity: 0;}.ie.wf-loading h1,{visibility: hidden;}h2{font-family:Lato;line-height:36px;font-weight:700;font-style:normal;color:#000000;font-size:28px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h2,{opacity: 0;}.ie.wf-loading h2,{visibility: hidden;}h3{font-family:Lato;line-height:26px;font-weight:700;font-style:normal;color:#000000;font-size:22px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h3,{opacity: 0;}.ie.wf-loading h3,{visibility: hidden;}h4{font-family:Lato;line-height:26px;font-weight:700;font-style:normal;color:#000000;font-size:18px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h4,{opacity: 0;}.ie.wf-loading h4,{visibility: hidden;}h5{font-family:Lato;line-height:24px;font-weight:400;font-style:normal;color:#000000;font-size:16px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h5,{opacity: 0;}.ie.wf-loading h5,{visibility: hidden;}.footer-column{padding-top:40px;padding-bottom:40px;}.copyright .copyright-info{padding-top:15px;padding-bottom:15px;}</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-37786337-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-37786337-1');
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-4803899142949164" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  window.OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "e256925b-a0cf-4d7f-a6c4-187550bf2d67",
    });
  });
</script>
</head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<body class="post-template-default single single-post postid-130528 single-format-standard boxwidth theme-news247 woocommerce-no-js sidebar-active elementor-default elementor-kit-114443">
<div id="body-inner" class="body-inner  single_style1">
<div class="topbar">
<div class="container">
<div class="row">
<div class="col-lg-8 col-md-8 col-sm-12">
<div class="top-menu">
<div class="menu-top-menu-container"><ul id="menu-top-menu" class="topbar-nav"><li id="menu-item-83838" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83838"><a href="https://casertace.net/category/regione/"><font color="87cefa">REGIONE</font></a></li>
<li id="menu-item-1059" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1059"><a href="https://casertace.net/tag/caserta/">CASERTA</a></li>
<li id="menu-item-1060" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1060"><a href="https://casertace.net/tag/aversa/">AVERSA</a></li>
<li id="menu-item-1061" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1061"><a href="https://casertace.net/tag/santa-maria-capua-vetere/">SANTA MARIA CAPUA VETERE</a></li>
<li id="menu-item-1062" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1062"><a href="https://casertace.net/tag/marcianise/">MARCIANISE</a></li>
<li id="menu-item-1063" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1063"><a href="https://casertace.net/tag/maddaloni/">MADDALONI</a></li>
<li id="menu-item-1064" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1064"><a href="https://casertace.net/tag/mondragone/">MONDRAGONE</a></li>
<li id="menu-item-7726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7726"><a href="/tutti-i-comuni">TUTTI I COMUNI</a></li>
</ul></div> </div>
</div>
<div class="col-lg-4 col-md-4 col-sm-12 text-right">
<div class="search-social">
<ul class="social-button unstyled">
<li><a class="facebook" href="https://www.facebook.com/casertace.net/" target="_blank"><span class="fa fa-facebook"></span></a></li>
<li><a class="youtube" href="https://www.youtube.com/user/casertacenet" target="_blank"><i class="fa fa-youtube"></i></a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="thw-menubar-wrap menuwithlogo menu-menuwithlogo menustyledefalut">
<div class="container">
<div class="thw-menubar">
<div class="row">
<div class="col-md-3 site-header-main">
<div class="site-logo">
<div class="logo-header-inner">
<a href="https://casertace.net/"> <img class="entry-logo img-responsive" src="https://casertace.net/wp-content/uploads/2019/01/logo_official.png" alt="logo" title="logo"></a>
</div>
</div>
</div> 
<div class="col-md-9">
<nav class="site-navigation navigation">
<div class="d-none d-sm-none d-md-block">
<div class="menubar site-nav-inner">

<div class="navbar-responsive-collapse"><ul id="main-menu" class="nav navbar-nav main-menu"><li id="menu-item-1052" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1052"><a href="https://casertace.net/cronaca-nera/">CRONACA NERA</a></li>
<li id="menu-item-1053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1053"><a href="https://casertace.net/cultura/">CULTURA</a></li>
<li id="menu-item-1054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1054"><a href="https://casertace.net/politica/">POLITICA</a></li>
<li id="menu-item-1055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1055"><a href="https://casertace.net/economia-e-territorio/">ECONOMIA</a></li>
<li id="menu-item-1056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1056"><a href="https://casertace.net/editoriale/">EDITORIALI</a></li>
<li id="menu-item-8892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8892"><a href="https://casertace.net/sport/">SPORT</a></li>
<li id="menu-item-1057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1057"><a href="https://casertace.net/eventi/">EVENTI</a></li>
<li id="menu-item-1058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1058"><a href="https://casertace.net/cronaca-bianca/">CRONACA BIANCA</a></li>
<li id="menu-item-35956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35956"><a href="https://casertace.net/inchieste/">INCHIESTE</a></li>
</ul></div> </div> 
</div> 
<div id="responsive-menu" class="d-md-none d-lg-none">
<div class="navbar-header">

<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse">
<ul id="menu-menu-principale" class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1052 active"><a title="CRONACA NERA" href="https://casertace.net/cronaca-nera/">CRONACA NERA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1053"><a title="CULTURA" href="https://casertace.net/cultura/">CULTURA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1054"><a title="POLITICA" href="https://casertace.net/politica/">POLITICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1055"><a title="ECONOMIA" href="https://casertace.net/economia-e-territorio/">ECONOMIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1056"><a title="EDITORIALI" href="https://casertace.net/editoriale/">EDITORIALI</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8892"><a title="SPORT" href="https://casertace.net/sport/">SPORT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1057"><a title="EVENTI" href="https://casertace.net/eventi/">EVENTI</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1058"><a title="CRONACA BIANCA" href="https://casertace.net/cronaca-bianca/">CRONACA BIANCA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35956"><a title="INCHIESTE" href="https://casertace.net/inchieste/">INCHIESTE</a></li>
</ul> </div>
</div>
</nav>
<div class="menu-searh-wrap text-right d-md-block">
<div class="nav-search-quote">
<span class="nav-search">
<i class="fa fa-search"></i>
</span>
</div>
<div id="home-search" class="search" style="display: none;">
<form method="get" id="searchform" action="https://casertace.net/">
<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" title="Cerca per:">
<i class="fa fa-search"></i>
</form> <span class="search-close">&times;</span>
</div>
</div>
</div>
</div> 
</div> 
</div> 
</div> 
<html>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1424659044243743" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1424659044243743" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-4803899142949164" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1424659044243743" data-ad-slot="2451530379" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="main-content">
<div class="container">
<br>
<div style="text-align:center">
<a href="http://caffeorientale.com/"><img src="https://casertace.net/wp-content/uploads/2021/04/caffe_orientale_definitiva.gif"></a>
</div>
<div class="main-content-wrap SingleFullwidth">
<div class="row justify-content-center">
<div id="content" class="col-md-10 col-sm-10">
<div class="main-content-inner clearfix">
<article id="post-130528" class="post-layout post-130528 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca-nera tag-aversa tag-dipartimento-salute-mentale tag-luigi-carizzone tag-ordinanza-asl tag-raffaele-ferrantino">
<div class="single-entry-blog">
<div class="single-entry-blog1">
<div style="clear: both">
<div class="vaicategoria"><i class="fa fa-angle-left"></i> <a href="https://casertace.net/cronaca-nera/" rel="category tag">CRONACA NERA</a></div>
<div class="tornahome"><a href="https://casertace.net">Torna alla home page</a> <i class="fa fa-home"></i></div>
</div>
<div style="clear: both"></div>
<div class="blog-header">
<h1 class="titolo-singolo">
ASL, MARIUOLI e DEPRAVATI MORALI. Due medici, il solito infermiere e Stabile col dono dell&#8217;ubiquità: nello stesso istante stavano al DSM e nelle strutture REMS
</h1>
<h3>23 Maggio 2021 - 12:01</h3>
<div class="entry-post-meta">
<div class="entry-post-footer-wrap">
</div> 
</div> 
</div>
<div class="entry-format">
<div class="featured-image">
<img width="620" height="351" src="https://casertace.net/wp-content/uploads/2021/05/blasotti-tari-ferrantino.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="https://casertace.net/wp-content/uploads/2021/05/blasotti-tari-ferrantino.jpg 620w, https://casertace.net/wp-content/uploads/2021/05/blasotti-tari-ferrantino-300x170.jpg 300w, https://casertace.net/wp-content/uploads/2021/05/blasotti-tari-ferrantino-500x283.jpg 500w, https://casertace.net/wp-content/uploads/2021/05/blasotti-tari-ferrantino-600x340.jpg 600w" sizes="(max-width: 620px) 100vw, 620px" /> <figcaption itemprop="caption" class="didascalia"><i>Nelle foto, da sx, Blasotti, Tari e Ferrantino</i></figcaption>
</div>
</div>
<div class="single-entry-summary">
<div class="single-entry-summary-post-content">

<div class="quads-location quads-ad125237" id="quads-ad125237" style="float:none;margin:0px;">

<ins class="adsbygoogle" style="display:block;" data-ad-format="auto" data-ad-client="ca-pub-1424659044243743" data-ad-slot="1954026296"></ins>
<script>
                 (adsbygoogle = window.adsbygoogle || []).push({});</script>

</div>
<h6><em>Nello stralcio dell&#8217;ordinanza ce pubblichiamo oggi, si parla della testimonianza del direttore amministrativo di allora e anche di oggi Amedeo Blasotti; ovviamente anche nel suo caso l&#8217;hanno dovuto chiamare, perchè nel 2017, 2018, quando il sistema dei ladroni funzionava a pieno regime, lui, l&#8217;allora dg De Biasio, Michele Tari, quest&#8217;ultimo responsabile anti corruzione, e compagnia, niente avevano visto e niente aveva detto</em></h6>
<p>&nbsp;</p>
<p><strong>AVERSA</strong> &#8211; <strong>(g.g.)</strong> <strong>Amedeo Blasotti</strong> ricopre ancora oggi l&#8217;incarico di direttore amministrativo dell&#8217;Asl di Caserta. Cò vuol dire che è solidamente ancorato a un sistema di potere che lo garantisce presso il governatore De Luca attraverso propri referenti politici che gravitano nella zona di Casoria e dintorni. Al tempo della direzione di De Biasio fu nominato da quest&#8217;ultimo. Quando poi all&#8217;Asl è arrivato il quasi suo concittadino <strong>Ferdinando Russo</strong>, Amedeo Blasotti è stato confermato riuscendo a conseguire un risultato, cioè quello di succedere a se stesso, piuttosto raro nella complicata e sempre vorace occupazione lottizzatoria dei posti nella sanità.</p>
<p>Se Amedeo Blasotti, dopo averci messo gli occhi sopra, magari allertato dall&#8217;allora responsabile interno dell&#8217;anticorruzione <strong>Michele Tari</strong>, su tutto il sistema criminale vigente e quasi coralmente partecipato nel Dipartimento di Salute Mentale, fosse riuscito a realizzare un&#8217;inchiesta interna i cui esiti avrebbe poi spedito, ma non quando si è saputo tutto grazie alle visite negli uffici dei carabinieri dei Nas, ma in tempi non sospetti, cioè quando tutti rubavano, molti sapevano e nessuno parlava, alla Procura della Repubblica, allora, tanto di cappello, saremmo i primi ad additarlo come esempio di probità, come una sorta di mosca bianca che sorvola un nero letamaio.</p>
<p>Ma Amedeo Blasotti ha portato con sè atti amministrativi, documenti utili alle indagini solo per effetto di una convocazione formale ricevuta, quale persona informata dei fatti, quale testimone che giura davanti alla legge di dire la verità.</p>
<p>E allora niente di nuovo: De Biasio come Michele Tari, come Amedeo Blasotti, come <strong>Aniello Sacco</strong>: al di là della non indagabilità della maggior parte di loro, resta il marchio della incapacità, della inadeguatezza, dati oggettivi a cui, secondo noi, si associano consapevolezze indimostrabili ma verosimili. I vari Blasotti, Tari e compagnia che ancora oggi sono negli organici dell&#8217;Asl di Caserta con il furbo originario di Roccamonfina che, capita l&#8217;antifona, ha mollato la carica di garante anti corruzione a quello <strong>Iovinella</strong> che poi ha iniziato malissimo, così come abbiamo scritto in una precedente puntata di questo lungo focus, andrebbero valutati come non all&#8217;altezza di svolgere le funzioni per le quali sono lautamente pagati.</p>
<p>Ma ovviamente, chi dovrebbe valutare queste cose, cioè la Regione Campania, attraverso dei direttori generali equi e imparziali, è totalmente omogenea alla mentalità di questi personaggi che poi tutto sommato, direttamente o indirettamente, escono dal brodo di coltura della peggiore politica.</p>
<p>Blasotti, come potrete leggere nello stralcio che pubblichiamo in calce, porta con sè, al cospetto dei carabinieri dei Nas, non sappiamo se fosse presente anche <strong>Giovanni Corona</strong>, pm titolare dell&#8217;inchiesta, i contratti co.co.pro. con le relative proproghe, l&#8217;elenco della macchinette marcatempo, i cartellini marcatempo di <strong>Nicola Bonacci, Antonio Stabile, Raffaele Ferrantino, Vincenzo Letizia</strong> e due determine, firmate evidentemente da <strong>Carizzone.</strong></p>
<p>In sostanza, si tratta di documenti che confermano un fatto normale qui da noi e che invece sarebbe assurdo, inaccettabilmente assurdo altrove: quelli che prendevano i soldi extra per i progetti delle Rems psichiatriche al di fuori del loro orario di lavoro, in realtà registravano le loro presenze nelle strutture sparse sul territorio, quella di Marzanello e quella di Mondragone in contemporanea alle ore in cui risultavano operare in servizio all&#8217;interno della sede di Aversa del Dipartimento di Salute Mentale.</p>

<div class="quads-location quads-ad125236" id="quads-ad125236" style="float:none;margin:0px;">

<ins class="adsbygoogle" style="display:block;" data-ad-format="auto" data-ad-client="ca-pub-1424659044243743" data-ad-slot="1954026296"></ins>
<script>
                 (adsbygoogle = window.adsbygoogle || []).push({});</script>

</div>
<p>A distanza di due mesi esatti dagli arresti in esecuzione dell&#8217;ordinanza firmata dal gip Maria Gabriella Iagulli del tribunale di Aversa- Napoli nord su richiesta della locale procura, possiamo dire di aver letto di tutto. Per cui, figuriamoci se ci facciamo impressionare dal fatto che due medici specialisti, cioè il solito Nicola Bonacci e il pure lui solito Vincenzo Letizia, in pratica i due vertici operativi delle unità operative di Salute Mentale di Vairano, a cui era legata la Rems di Marzanello, e di Mondragone a cui era legato l&#8217;altro Rems, ubicata proprio nella località rivierasca, prendessero i soldi senza neppure essere presenti nei luoghi in cui si erogavano questi servizi, finanziato con soldi pubblici, nell&#8217;ambito di progetti formalizzati dal direttore del Dipartimento Luigi Carizzone.</p>
<p>E figuriamoci se ci facciamo impressionare dal fatto che la stessa cosa succedeva con l&#8217;infermiere Raffaele Ferrantino che compare in questa parte dell&#8217;ordinanza insieme ad Antonio Stabile, cioè il figlio di quel Salvatore Stabile, capo e &#8220;principale&#8221; di Ferrantino, nonchè nipote di <strong>Giuseppe Stabile</strong>, Peppe per gli amici, pluricandidato alle elezioni comunali di Aversa, con il Ferrantino in prima linea, addirittura dentro ad una lista di appoggio, in occasione delle ultime elezioni comunali svoltesi nel 2018.</p>
<p>Poi ci sono due determine, una che concede, l&#8217;altra evidentemente resasi necessaria dopo aver compreso che gli imbrogli erano stati scoperti, di revoca a firma di Carizzone.</p>
<p>Questo è, il resto lo leggete sotto.</p>
<p>&nbsp;</p>
<p>QUI SOTTO LO STRALCIO DELL&#8217;ORDINANZA</p>
<p><img loading="lazy" class="alignnone wp-image-130529 size-full" src="https://casertace.net/wp-content/uploads/2021/05/Immagine6-2.jpg" alt="" width="664" height="526" srcset="https://casertace.net/wp-content/uploads/2021/05/Immagine6-2.jpg 664w, https://casertace.net/wp-content/uploads/2021/05/Immagine6-2-300x238.jpg 300w, https://casertace.net/wp-content/uploads/2021/05/Immagine6-2-500x396.jpg 500w, https://casertace.net/wp-content/uploads/2021/05/Immagine6-2-580x460.jpg 580w, https://casertace.net/wp-content/uploads/2021/05/Immagine6-2-600x475.jpg 600w" sizes="(max-width: 664px) 100vw, 664px" /> <img loading="lazy" class="alignnone wp-image-130530 size-full" src="https://casertace.net/wp-content/uploads/2021/05/Immagine7-1.jpg" alt="" width="641" height="695" srcset="https://casertace.net/wp-content/uploads/2021/05/Immagine7-1.jpg 641w, https://casertace.net/wp-content/uploads/2021/05/Immagine7-1-277x300.jpg 277w, https://casertace.net/wp-content/uploads/2021/05/Immagine7-1-461x500.jpg 461w, https://casertace.net/wp-content/uploads/2021/05/Immagine7-1-600x651.jpg 600w" sizes="(max-width: 641px) 100vw, 641px" /> <img loading="lazy" class="alignnone wp-image-130531 size-full" src="https://casertace.net/wp-content/uploads/2021/05/Immagine8.jpg" alt="" width="674" height="251" srcset="https://casertace.net/wp-content/uploads/2021/05/Immagine8.jpg 674w, https://casertace.net/wp-content/uploads/2021/05/Immagine8-300x112.jpg 300w, https://casertace.net/wp-content/uploads/2021/05/Immagine8-500x186.jpg 500w, https://casertace.net/wp-content/uploads/2021/05/Immagine8-600x223.jpg 600w" sizes="(max-width: 674px) 100vw, 674px" /></p>
</div>
</div>
</div> 
</div> 
</article>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-1424659044243743" data-ad-slot="4713328604"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div> 
</div> 
</div>
</div>
</div>
</div>
<div class="footer-column">
<div class="container">
<div class="row">
<div class="col-sm-6 col-md-6 col-lg-3">
<div class="footer-widget"><div id="text-3" class="widget widget_text"> <div class="textwidget"><p>Testata registrata presso il tribunale di BENEVENTO con nr. 7 del 02/09/2013</p>
</div>
</div></div> </div>
</div>
</div>
</div>
<footer class="copyright copyright-layout1">
<div class="container">
<div class="row copyright-info">
<div class="col-md-6">
Copyright 2019 CasertaCE </div>
<div class="footer-menu text-right col-md-6">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="nav footer-nav"><li id="menu-item-7632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7632"><a href="https://casertace.net/lavora-con-noi/">Lavora con noi</a></li>
<li id="menu-item-7633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7633"><a href="https://casertace.net/aiutaci-a-migliorare/">Aiutaci a migliorare</a></li>
<li id="menu-item-7634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7634"><a href="https://casertace.net/gerenza/">Gerenza</a></li>
<li id="menu-item-7635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7635"><a href="https://casertace.net/contattaci/">Contattaci</a></li>
<li id="menu-item-7636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-7636"><a href="https://casertace.net/privacy-policy/">Privacy policy</a></li>
</ul></div> </div>
</div>
<div id="back-to-top" data-spy="affix" data-offset-top="10" class="back-to-top affix">
<button class="btn btn-primary" title="Torna Su">
<i class="fa fa-angle-up"></i>
</button>
</div>
</div>
</footer>
</div>

<script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'https://casertace.net/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
                    soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
<script type='text/javascript' src='https://casertace.net/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' src='https://casertace.net/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://casertace.net/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=5.1.0' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_72f94f010a75991ea544dfab962f9b35","fragment_name":"wc_fragments_72f94f010a75991ea544dfab962f9b35","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://casertace.net/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=5.1.0' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='https://casertace.net/wp-content/themes/news247/js/bootstrap.min.js?ver=v4.0.0-beta' id='bootstrap-js'></script>
<script type='text/javascript' src='https://casertace.net/wp-content/themes/news247/js/jquery.magnific-popup.min.js?ver=v1.1.0' id='jquery-magnific-popup-js'></script>
<script type='text/javascript' src='https://casertace.net/wp-content/themes/news247/js/theia-sticky-sidebar.js?ver=v1.3.0' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://casertace.net/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://casertace.net/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://casertace.net/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js?ver=2.0.22' id='quads-admin-ads-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.2' async='async' id='remote_sdk-js'></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>