<meta name="verify-property" content="6490791e7abf6b29a381288cc23a8223" />
<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://casertace.net/xmlrpc.php">

<script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Lato:100,300,400,700,900,100italic,300italic,400italic,700italic,900italic']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>MARCIANISE. Di nuovo arrestato in carcere il re dei supermercati Paolo Siciliano. Il Buonanno e Campomaggiore facevano l&#039;usura e lui utilizzava i soldi per la sua attività - CasertaCE</title>
<link rel="canonical" href="https://casertace.net/marcianise-di-nuovo-arrestato-in-carcere-il-re-dei-supermercati-paolo-siciliano-il-buonanno-e-campomaggiore-facevano-lusura-e-lui-utilizzava-i-soldi-per-la-sua-attivita/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="MARCIANISE. Di nuovo arrestato in carcere il re dei supermercati Paolo Siciliano. Il Buonanno e Campomaggiore facevano l&#039;usura e lui utilizzava i soldi per la sua attività - CasertaCE" />
<meta property="og:description" content="Carcere anche per Buonanno jr, mentre Buonanno senior aggiunge un&#039;altra custodia cautelare ai domiciliari dove già si trova. Indagati, oltre al &quot;solito&quot; Campomaggiore, anche il collaboratore di giustizia Claudio Buttone e Raffaele Iuliano. IN CALCE ALL&#039;ARTICOLO LO STRALCIO DELL&#039;ORDINANZA CON NOMI E CIFRE DEGLI IMPORTI COMPRENDENTI ANCHE GLI INTERESSI AL 120% ANNUO " />
<meta property="og:url" content="https://casertace.net/marcianise-di-nuovo-arrestato-in-carcere-il-re-dei-supermercati-paolo-siciliano-il-buonanno-e-campomaggiore-facevano-lusura-e-lui-utilizzava-i-soldi-per-la-sua-attivita/" />
<meta property="og:site_name" content="CasertaCE" />
<meta property="article:publisher" content="https://www.facebook.com/casertace.net/" />
<meta property="article:published_time" content="2022-01-31T11:31:16+00:00" />
<meta property="article:modified_time" content="2022-01-31T12:20:12+00:00" />
<meta property="og:image" content="https://casertace.net/wp-content/uploads/2022/01/doc6-1.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="350" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Scritto da">
<meta name="twitter:data1" content="Maria Valentino">
<meta name="twitter:label2" content="Tempo di lettura stimato">
<meta name="twitter:data2" content="6 minuti">
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CasertaCE &raquo; Feed" href="https://casertace.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="CasertaCE &raquo; Feed dei commenti" href="https://casertace.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CasertaCE &raquo; MARCIANISE. Di nuovo arrestato in carcere il re dei supermercati Paolo Siciliano. Il Buonanno e Campomaggiore facevano l&#8217;usura e lui utilizzava i soldi per la sua attività Feed dei commenti" href="https://casertace.net/marcianise-di-nuovo-arrestato-in-carcere-il-re-dei-supermercati-paolo-siciliano-il-buonanno-e-campomaggiore-facevano-lusura-e-lui-utilizzava-i-soldi-per-la-sua-attivita/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/casertace.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.5"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://casertace.net/wp-includes/css/dist/block-library/style.min.css?ver=5.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css' href='https://casertace.net/wp-includes/css/dist/block-library/theme.min.css?ver=5.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='quads-style-css-css' href='https://casertace.net/wp-content/plugins/quick-adsense-reloaded/includes/gutenberg/dist/blocks.style.build.css?ver=2.0.22' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css' href='https://casertace.net/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=4.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css' href='https://casertace.net/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=4.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='news247-main-css' href='https://casertace.net/wp-content/plugins/news247-main/assets/css/news247-main.css?ver=5.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css' href='https://casertace.net/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css' href='https://casertace.net/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=5.1.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css' href='https://casertace.net/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=5.1.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='google-fonts-css' href='https://fonts.googleapis.com/css?family=Open%2BSans%3A300%2C400%2C600%2C700%7CArimo%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://casertace.net/wp-content/themes/news247/css/bootstrap.min.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://casertace.net/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='news247-wp-css' href='https://casertace.net/wp-content/themes/news247/css/bootstrap-wp.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css' href='https://casertace.net/wp-content/themes/news247/css/magnific-popup.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='owl.theme.default-css' href='https://casertace.net/wp-content/themes/news247/css/owl.theme.default.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css' href='https://casertace.net/wp-content/themes/news247/css/lightbox.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='news247-style-css' href='https://casertace.net/wp-content/themes/casertace/style.css?ver=5.7.5' type='text/css' media='all' />
<style id='news247-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='news247-responsive-css' href='https://casertace.net/wp-content/themes/news247/css/responsive.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='news247-gutenberg-editor-styles-css' href='https://casertace.net/wp-content/themes/news247/css/gutenberg-custom.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css' href='https://casertace.net/wp-content/themes/news247/style.css?ver=5.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css' href='https://casertace.net/wp-content/themes/casertace/style.css?ver=5.7.5' type='text/css' media='all' />
<style id='quads-styles-inline-css' type='text/css'>
.quads-ad-label { font-size: 12px; text-align: center; color: #333;}
</style>
<script type='text/javascript' src='https://casertace.net/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://casertace.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://casertace.net/wp-content/plugins/news247-main/assets/js/slick.min.js?ver=5.7.5' id='slick.min-js'></script>
<script type='text/javascript' src='https://casertace.net/wp-content/plugins/news247-main/assets/js/news247-main.js?ver=5.7.5' id='news247-main-js'></script>
<script type='text/javascript' src='https://casertace.net/wp-content/themes/news247/js/popper.min.js?ver=1' id='popper-js'></script>
<script type='text/javascript' src='https://casertace.net/wp-content/themes/news247/js/bootstrap-wp.js?ver=1' id='bootstrapwp-js'></script>
<script type='text/javascript' id='news247-custom-js-extra'>
/* <![CDATA[ */
var news247_ajax = {"ajax_url":"https:\/\/casertace.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://casertace.net/wp-content/themes/news247/js/custom.js?ver=1' id='news247-custom-js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?ver=5.7.5#property=5979503d1a124400114e5599&#038;product=inline-share-buttons' id='sharethis-js'></script>

<meta property="og:image" content="https://casertace.net/wp-content/uploads/2022/01/doc6-1.jpg" /><meta property="og:image:secure_url" content="https://casertace.net/wp-content/uploads/2022/01/doc6-1.jpg" /><meta property="og:image:width" content="620" /><meta property="og:image:height" content="350" /><meta property="og:image:alt" content="Nelle foto, in alto, da sx, Paolo Siciliano, Michele Campomaggiore e Gennaro Buonanno; in basso, sempre da sx, Giovanni Buonanno e Claudio Buttone" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:description" content="Carcere anche per Buonanno jr, mentre Buonanno senior aggiunge un&#039;altra custodia cautelare ai domiciliari dove già si trova. Indagati, oltre al &quot;solito&quot; Campomaggiore, anche il collaboratore di giustizia Claudio Buttone e Raffaele Iuliano. IN CALCE ALL&#039;ARTICOLO LO STRALCIO DELL&#039;ORDINANZA CON NOMI E CIFRE DEGLI IMPORTI COMPRENDENTI ANCHE GLI INTERESSI AL 120% ANNUO " /><meta property="og:type" content="article" /><meta property="og:locale" content="it_IT" /><meta property="og:site_name" content="CasertaCE" /><meta property="og:title" content="MARCIANISE. Di nuovo arrestato in carcere il re dei supermercati Paolo Siciliano. Il Buonanno e Campomaggiore facevano l&#8217;usura e lui utilizzava i soldi per la sua attività" /><meta property="og:url" content="https://casertace.net/marcianise-di-nuovo-arrestato-in-carcere-il-re-dei-supermercati-paolo-siciliano-il-buonanno-e-campomaggiore-facevano-lusura-e-lui-utilizzava-i-soldi-per-la-sua-attivita/" /><meta property="og:updated_time" content="2022-01-31T13:20:12+01:00" /><meta property="article:tag" content="Angioletto Giuliano" /><meta property="article:tag" content="arresto Siciliano" /><meta property="article:tag" content="clan belforte" /><meta property="article:tag" content="Claudio Buttone" /><meta property="article:tag" content="Gennaro Buonanno" /><meta property="article:tag" content="MARCIANISE" /><meta property="article:tag" content="Michele Campomaggiore" /><meta property="article:tag" content="Paolo Siciliano" /><meta property="article:tag" content="usura" /><meta property="article:published_time" content="2022-01-31T11:31:16+00:00" /><meta property="article:modified_time" content="2022-01-31T12:20:12+00:00" /><meta property="article:author" content="https://casertace.net/author/valentino/" /><meta property="article:section" content="CRONACA NERA" /><meta property="twitter:partner" content="ogwp" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:title" content="MARCIANISE. Di nuovo arrestato in carcere il re dei supermercati Paolo Siciliano. Il Buonanno e Campomaggiore facevano l&#8217;usura e lui utilizzava i soldi per la sua attività" /><meta property="twitter:description" content="Carcere anche per Buonanno jr, mentre Buonanno senior aggiunge un&#039;altra custodia cautelare ai domiciliari dove già si trova. Indagati, oltre al &quot;solito&quot; Campomaggiore, anche il collaboratore di giustizia Claudio Buttone e Raffaele Iuliano. IN CALCE ALL&#039;ARTICOLO LO STRALCIO DELL&#039;ORDINANZA CON NOMI..." /><meta property="twitter:url" content="https://casertace.net/marcianise-di-nuovo-arrestato-in-carcere-il-re-dei-supermercati-paolo-siciliano-il-buonanno-e-campomaggiore-facevano-lusura-e-lui-utilizzava-i-soldi-per-la-sua-attivita/" /><meta property="twitter:image" content="https://casertace.net/wp-content/uploads/2022/01/doc6-1.jpg" /><meta property="profile:first_name" content="Maria" /><meta property="profile:last_name" content="Valentino" /><meta property="profile:username" content="Maria Valentino" />
<link rel="https://api.w.org/" href="https://casertace.net/wp-json/" /><link rel="alternate" type="application/json" href="https://casertace.net/wp-json/wp/v2/posts/151807" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://casertace.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://casertace.net/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.5" />
<meta name="generator" content="WooCommerce 5.1.1" />
<link rel='shortlink' href='https://casertace.net/?p=151807' />
<link rel="alternate" type="application/json+oembed" href="https://casertace.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcasertace.net%2Fmarcianise-di-nuovo-arrestato-in-carcere-il-re-dei-supermercati-paolo-siciliano-il-buonanno-e-campomaggiore-facevano-lusura-e-lui-utilizzava-i-soldi-per-la-sua-attivita%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://casertace.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcasertace.net%2Fmarcianise-di-nuovo-arrestato-in-carcere-il-re-dei-supermercati-paolo-siciliano-il-buonanno-e-campomaggiore-facevano-lusura-e-lui-utilizzava-i-soldi-per-la-sua-attivita%2F&#038;format=xml" />
<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script> <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://casertace.net");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'e256925b-a0cf-4d7f-a6c4-187550bf2d67';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Benvenuto in CasertaCE";
oneSignal_options['welcomeNotification']['message'] = "Grazie per la tua iscrizione, resta aggiornato con noi!";
oneSignal_options['path'] = "https://casertace.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2e1b0bc4-2845-4ea5-bb2f-59e722cf7b3c";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Ci piacerebbe inviarti le nostre ultime news tramite il sistema notifiche';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Accetta';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Declina';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti per non perderti nessuna news!';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Congratulazione, sei iscritto a CasertaCE News!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ops, sembra che tu abbiamo bloccato le nostre notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per la tua iscrizione, resta aggiornato con noi!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Grazie ancora una volta per la tua iscrizione, resta aggiornato con noi!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non sei più iscritto a CasertaCE News';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestione notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Iscriviti, e non perdere nemmeno una notizia!';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Disiscriviti';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Notifiche bloccate';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Finestra di dialogo bloccata';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://casertace.net/wp-content/uploads/2021/05/cropped-logo_mini-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://casertace.net/wp-content/uploads/2021/05/cropped-logo_mini-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://casertace.net/wp-content/uploads/2021/05/cropped-logo_mini-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://casertace.net/wp-content/uploads/2021/05/cropped-logo_mini-1-270x270.png" />
<style type="text/css" id="wp-custom-css">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</style>
<style type="text/css" title="dynamic-css" class="options-output">.topbar{background-color:#ffffff;}.entry-logo{margin-top:10px;margin-right:0;margin-bottom:0;margin-left:0;}.header{background-repeat:no-repeat;}.header{padding-top:0;padding-bottom:20px;}.header{margin-top:0;margin-bottom:0;}.thw-menubar-wrap{padding-top:0;padding-bottom:20px;}.thw-menubar-wrap{margin-top:0;margin-bottom:0;}body{background-color:#ededed;background-repeat:no-repeat;background-size:inherit;background-attachment:fixed;background-position:left center;}.body-inner{background-color:#ffffff;}body{font-family:Lato;line-height:24px;font-weight:400;font-style:normal;color:#000000;font-size:14px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body,{opacity: 0;}.ie.wf-loading body,{visibility: hidden;}ul.main-menu>li>a{font-family:Lato;line-height:50px;font-weight:normal;font-style:normal;font-size:12px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading ul.main-menu>li>a,{opacity: 0;}.ie.wf-loading ul.main-menu>li>a,{visibility: hidden;}ul.main-menu li ul li a{font-family:Lato;line-height:24px;font-weight:400;font-style:normal;font-size:14px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading ul.main-menu li ul li a,{opacity: 0;}.ie.wf-loading ul.main-menu li ul li a,{visibility: hidden;}h1{font-family:Lato;line-height:42px;font-weight:700;font-style:normal;color:#000000;font-size:32px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1,{opacity: 0;}.ie.wf-loading h1,{visibility: hidden;}h2{font-family:Lato;line-height:36px;font-weight:700;font-style:normal;color:#000000;font-size:28px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h2,{opacity: 0;}.ie.wf-loading h2,{visibility: hidden;}h3{font-family:Lato;line-height:26px;font-weight:700;font-style:normal;color:#000000;font-size:22px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h3,{opacity: 0;}.ie.wf-loading h3,{visibility: hidden;}h4{font-family:Lato;line-height:26px;font-weight:700;font-style:normal;color:#000000;font-size:18px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h4,{opacity: 0;}.ie.wf-loading h4,{visibility: hidden;}h5{font-family:Lato;line-height:24px;font-weight:400;font-style:normal;color:#000000;font-size:16px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h5,{opacity: 0;}.ie.wf-loading h5,{visibility: hidden;}.footer-column{padding-top:40px;padding-bottom:40px;}.copyright .copyright-info{padding-top:15px;padding-bottom:15px;}</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-37786337-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-37786337-1');
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-4803899142949164" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  window.OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "e256925b-a0cf-4d7f-a6c4-187550bf2d67",
    });
  });
</script>
<script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js'></script></head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<body class="post-template-default single single-post postid-151807 single-format-standard boxwidth theme-news247 woocommerce-no-js sidebar-active elementor-default elementor-kit-114443">
<div id="body-inner" class="body-inner  single_style1">
<div class="topbar">
<div class="container">
<div class="row">
<div class="col-lg-8 col-md-8 col-sm-12">
<div class="top-menu">
<div class="menu-top-menu-container"><ul id="menu-top-menu" class="topbar-nav"><li id="menu-item-83838" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83838"><a href="https://casertace.net/category/regione/"><font color="87cefa">REGIONE</font></a></li>
<li id="menu-item-1059" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1059"><a href="https://casertace.net/tag/caserta/">CASERTA</a></li>
<li id="menu-item-1060" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1060"><a href="https://casertace.net/tag/aversa/">AVERSA</a></li>
<li id="menu-item-1061" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1061"><a href="https://casertace.net/tag/santa-maria-capua-vetere/">SANTA MARIA CAPUA VETERE</a></li>
<li id="menu-item-1062" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1062"><a href="https://casertace.net/tag/marcianise/">MARCIANISE</a></li>
<li id="menu-item-1063" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1063"><a href="https://casertace.net/tag/maddaloni/">MADDALONI</a></li>
<li id="menu-item-1064" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1064"><a href="https://casertace.net/tag/mondragone/">MONDRAGONE</a></li>
<li id="menu-item-7726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7726"><a href="/tutti-i-comuni">TUTTI I COMUNI</a></li>
</ul></div> </div>
</div>
<div class="col-lg-4 col-md-4 col-sm-12 text-right">
<div class="search-social">
<ul class="social-button unstyled">
<li><a class="facebook" href="https://www.facebook.com/casertace.net/" target="_blank"><span class="fa fa-facebook"></span></a></li>
<li><a class="youtube" href="https://www.youtube.com/user/casertacenet" target="_blank"><i class="fa fa-youtube"></i></a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="thw-menubar-wrap menuwithlogo menu-menuwithlogo menustyledefalut">
<div class="container">
<div class="thw-menubar">
<div class="row">
<div class="col-md-3 site-header-main">
<div class="site-logo">
<div class="logo-header-inner">
<a href="https://casertace.net/"> <img class="entry-logo img-responsive" src="https://casertace.net/wp-content/uploads/2019/01/logo_official.png" alt="logo" title="logo"></a>
</div>
</div>
</div> 
<div class="col-md-9">
<nav class="site-navigation navigation">
<div class="d-none d-sm-none d-md-block">
<div class="menubar site-nav-inner">

<div class="navbar-responsive-collapse"><ul id="main-menu" class="nav navbar-nav main-menu"><li id="menu-item-1052" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1052"><a href="https://casertace.net/cronaca-nera/">CRONACA NERA</a></li>
<li id="menu-item-1053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1053"><a href="https://casertace.net/cultura/">CULTURA</a></li>
<li id="menu-item-1054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1054"><a href="https://casertace.net/politica/">POLITICA</a></li>
<li id="menu-item-1055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1055"><a href="https://casertace.net/economia-e-territorio/">ECONOMIA</a></li>
<li id="menu-item-1056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1056"><a href="https://casertace.net/editoriale/">EDITORIALI</a></li>
<li id="menu-item-8892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8892"><a href="https://casertace.net/sport/">SPORT</a></li>
<li id="menu-item-1057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1057"><a href="https://casertace.net/eventi/">EVENTI</a></li>
<li id="menu-item-1058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1058"><a href="https://casertace.net/cronaca-bianca/">CRONACA BIANCA</a></li>
<li id="menu-item-35956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35956"><a href="https://casertace.net/inchieste/">INCHIESTE</a></li>
</ul></div> </div> 
</div> 
<div id="responsive-menu" class="d-md-none d-lg-none">
<div class="navbar-header">

<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse">
<ul id="menu-menu-principale" class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1052 active"><a title="CRONACA NERA" href="https://casertace.net/cronaca-nera/">CRONACA NERA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1053"><a title="CULTURA" href="https://casertace.net/cultura/">CULTURA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1054"><a title="POLITICA" href="https://casertace.net/politica/">POLITICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1055"><a title="ECONOMIA" href="https://casertace.net/economia-e-territorio/">ECONOMIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1056"><a title="EDITORIALI" href="https://casertace.net/editoriale/">EDITORIALI</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8892"><a title="SPORT" href="https://casertace.net/sport/">SPORT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1057"><a title="EVENTI" href="https://casertace.net/eventi/">EVENTI</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1058"><a title="CRONACA BIANCA" href="https://casertace.net/cronaca-bianca/">CRONACA BIANCA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35956"><a title="INCHIESTE" href="https://casertace.net/inchieste/">INCHIESTE</a></li>
</ul> </div>
</div>
</nav>
 <div class="menu-searh-wrap text-right d-md-block">
<div class="nav-search-quote">
<span class="nav-search">
<i class="fa fa-search"></i>
</span>
</div>
<div id="home-search" class="search" style="display: none;">
<form method="get" id="searchform" action="https://casertace.net/">
<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" title="Cerca per:">
<i class="fa fa-search"></i>
</form> <span class="search-close">&times;</span>
</div>
</div>
</div>
</div> 
</div> 
</div> 
</div> 
<html>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1424659044243743" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1424659044243743" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-4803899142949164" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1424659044243743" data-ad-slot="2451530379" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="main-content">
<div class="container">
<br>
<div class="main-content-wrap SingleFullwidth">
<div class="row justify-content-center">
<div id="content" class="col-md-10 col-sm-10">
<div class="main-content-inner clearfix">
<article id="post-151807" class="post-layout post-151807 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca-nera tag-angioletto-giuliano tag-arresto-siciliano tag-clan-belforte tag-claudio-buttone tag-gennaro-buonanno tag-marcianise tag-michele-campomaggiore tag-paolo-siciliano tag-usura">
<div class="single-entry-blog">
<div class="single-entry-blog1">
<div style="clear: both">
<div class="vaicategoria"><i class="fa fa-angle-left"></i> <a href="https://casertace.net/cronaca-nera/" rel="category tag">CRONACA NERA</a></div>
<div class="tornahome"><a href="https://casertace.net">Torna alla home page</a> <i class="fa fa-home"></i></div>
</div>
<div style="clear: both"></div>
<div class="blog-header">
<h1 class="titolo-singolo">
MARCIANISE. Di nuovo arrestato in carcere il re dei supermercati Paolo Siciliano. Il Buonanno e Campomaggiore facevano l&#8217;usura e lui utilizzava i soldi per la sua attività
</h1>
<h3>31 Gennaio 2022 - 12:31</h3>
<div class="entry-post-meta">
<div class="entry-post-footer-wrap">
</div> 
</div> 
</div>
<div class="entry-format">
<div class="featured-image">
<img width="620" height="350" src="https://casertace.net/wp-content/uploads/2022/01/doc6-1.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="https://casertace.net/wp-content/uploads/2022/01/doc6-1.jpg 620w, https://casertace.net/wp-content/uploads/2022/01/doc6-1-300x169.jpg 300w, https://casertace.net/wp-content/uploads/2022/01/doc6-1-500x282.jpg 500w, https://casertace.net/wp-content/uploads/2022/01/doc6-1-600x339.jpg 600w" sizes="(max-width: 620px) 100vw, 620px" /> <figcaption itemprop="caption" class="didascalia"><i>Nelle foto, in alto, da sx, Paolo Siciliano, Michele Campomaggiore e Gennaro Buonanno; in basso, sempre da sx, Giovanni Buonanno e Claudio Buttone</i></figcaption>
</div>
</div>
<div class="single-entry-summary">
<div class="single-entry-summary-post-content">

<div class="quads-location quads-ad125237" id="quads-ad125237" style="float:none;margin:0px;">

<ins class="adsbygoogle" style="display:block;" data-ad-format="auto" data-ad-client="ca-pub-1424659044243743" data-ad-slot="1954026296"></ins>
<script>
                 (adsbygoogle = window.adsbygoogle || []).push({});</script>

</div>
<h6><em>Carcere anche per Buonanno jr, mentre Buonanno senior aggiunge un&#8217;altra custodia cautelare ai domiciliari dove già si trova. Indagati, oltre al &#8220;solito&#8221; Campomaggiore, anche il collaboratore di giustizia Claudio Buttone e Raffaele Iuliano. IN CALCE ALL&#8217;ARTICOLO LO STRALCIO DELL&#8217;ORDINANZA CON NOMI E CIFRE DEGLI IMPORTI COMPRENDENTI ANCHE GLI INTERESSI AL 120% ANNUO </em></h6>
<p>&nbsp;</p>
<p><strong>MARCIANISE &#8211; (g.g. e g.v.) </strong>Altri guai per il noto imprenditore del settore dei supermercati <strong>Paolo Siciliano</strong>, 57 anni di Marcianise, titolare del marchio Pellicano con decine di punti vendita sparsi in tutta la provincia di Caserta e non solo. E&#8217; stato arrestato stamattina dagli uomini della Guardia di Finanza del Comando Provinciale di Caserta e dovrà rispondere di due accuse. La prima relativa a presunti episodi di violenza e minacce aggravate dalla volontà di favorire il clan Belforte, ai sensi dell&#8217;articolo 416 bis comma 1, nei confronti dell&#8217;imprenditore Angioletto Giuliano.</p>

<div class="quads-location quads-ad146032" id="quads-ad146032" style="float:none;margin:0px;">

<a target="_blank" href="https://casertace.net/2341_1/" rel="nofollow">
<img src="https://casertace.net/wp-content/uploads/2021/11/giordanifix.jpg">
</a>

</div>
<p>Ciò allo scopo di costringere quest&#8217;ultimo a dichiarare ai finanzieri della Compagnia di Marcianise, che alcuni assegni arrivati nel conto corrente acceso da Siciliano nel Banco di Napoli di Marcianise, erano stati consegnati a Nazaro Bellopede, titolare dell&#8217;impresa &#8220;Prodotti ittici sas&#8221; e successivamente da questi consegnati allo stesso Siciliano.</p>
<p>La seconda accusa, quella più importante in quanto il gip del tribunale di Napoli ha firmato il suo arresto in carcere proprio inerentemente a questa incolpazione, l&#8217;aver utilizzato denaro di provenienza illecita per finanziare la propria attività imprenditoriale, specificatamente la sua attività commerciale. Ciò ai sensi dell&#8217;articolo 648 ter del codice penale che chiude la filiera dei commi dello stesso articolo, riguardanti l&#8217;utilizzo di proventi di attività criminali, partendo dalla ricettazione, arrivando fino al reato contestato oggi a Paolo Siciliano, passando per l&#8217;articolo 648 bis che punisce il reato di riciclaggio.</p>
<p>Nel dettaglio, a Paolo Siciliano viene contestato l&#8217;utilizzo di somme precise e dettagliatamente specificate in un elenco di assegni che pubblichiamo in calce, tutti conseguenza dell&#8217;attività usuraria posta in essere da<strong> Giovanni Buonanno, Gennaro Buonanno e Michele Campomaggiore</strong>, insieme a tutti i capi di imputazione provvisori contenuti in questa ordinanza. Precisamente si tratta di 11 assegni incassati nell&#8217;arco di 10 mesi e un importo complessivo di <strong>76.135,32</strong> euro.</p>
<p>Sono titoli frutto, secondo i magistrati della Dda e secondo la Guardia di Finanza, delle attività di usura, realizzate da Gennaro Buonanno, Giovanni Buonanno e dal &#8220;solito&#8221; Michele Campomaggiore, indagato anche lui in questa ordinanza, seppure non raggiunto da alcuna misura di custodia cautelare.</p>
<p>Chi invece è stato arrestato ed ha guadagnato la cella, unitamente a Paolo Siciliano, è stato <strong>Giovanni Buonanno,</strong> il quale ha visto peggiorare stamattina la condizione della sua libertà personale, dato che è passato dalla detenzione agli arresti domiciliari nella propria abitazione di Marcianise, relativa ad altri reati e ad altre ordinanze, all&#8217;arresto in carcere dove è stato condotto dagli uomini delle Fiamme Gialle.</p>
<p>Gennaro Buonanno, invece ai domiciliari stava e ai domiciliari rimane. Per lui, ha contato la condizione precaria della sua salute. Per cui rimarrà confinato dentro un appartamento o una casa di Roma. Ai due Buonanno, viene contestato il reato di usura, ovviamente con l&#8217;aggravante camorristica, perpetrata proprio ai danni del già citato imprenditore Giuliano Angioletto con l&#8217;applicazione di tassi di interesse del 10% mensile e dunque del 120% annuo o anche del 13% mensile e qui probabilmente c&#8217;è un errore di trasmissione dato che nell&#8217;ordinanza si parla di 130% ma 13 per 13 mesi, non fa 130, bensì 156.</p>
<p>Nei capi di imputazione che, ripetiamo, pubblichiamo in calce a questo articolo, sono dettagliatamente elencati anche i prestiti usurari che Angioletto Giuliano ha ricevuto dai Buonanno, i quali vengono accusati anche del capo 2, evidente conseguenza del capo 1.</p>
<p>I due, insieme a Raffaele Iuliano, quest&#8217;utimo però, solo indagato e non attinto da alcuna misura cautelare, avrebbero compiuto il reato di estorsione nel momento in cui con minaccia e utilizzando la loro conclamata relazione con il clan Belforte, avevano costretto l&#8217;imprenditore a salire nella loro autovettura dove, oltre a chiedere la precisa corresponsione dei debiti usurari, riguardanti cifre che spesso e volentieri entro un solo anno superavano l&#8217;importo del prestito, pretendevano di vedersi consegnati anche duemila euro, ecco qui l&#8217;estorsione, come regalo al clan per le feste natalizie.</p>

<div class="quads-location quads-ad125236" id="quads-ad125236" style="float:none;margin:0px;">

<ins class="adsbygoogle" style="display:block;" data-ad-format="auto" data-ad-client="ca-pub-1424659044243743" data-ad-slot="1954026296"></ins>
<script>
                 (adsbygoogle = window.adsbygoogle || []).push({});</script>

</div>
<p>Duemila euro che Angioletto Giuliano non versò, opponendosi a questa richiesta e che dunque, come si capisce dall&#8217;abbinamento tra l&#8217;articolo 648, estorsione e l&#8217;articolo 56, delitto tentato, non riuscì, ma certo non per volontà di chi il tentativo di estorcere danaro al Giuliano aveva posto in essere.</p>
<p>Dicevamo dell&#8217;altro indagato Michele Campomaggiore, anche lui coinvolto nell&#8217;accusa di usura a cui, aggiungiamo noi, abituato perchè questa è l&#8217;ennesima ordinanza che lo riguarda, relativamente a questo particolare tipo di reato. Anche in questa circostanza vittima dell&#8217;attività criminale è stato Angioletto Giuliano che ha assunto prestiti da Campomaggiore con importi e tassi di interesse che potrete leggere nello stralcio dell&#8217;ordinanza sotto a questo articolo.</p>
<p>Indagato anche il collaboratore di giustizia <strong>Claudio Buttone</strong>, uno dei pezzi da 90 del clan Belforte. Anche per Buttone c&#8217;è l&#8217;accusa di usura, a maggior ragione in questo caso annodato ad attività di camorra. Pure in tale circostanza, pubblichiamo l&#8217;elenco delle somme prestate e degli interessi applicati.</p>
<p>I legali nominati a difesa degli indagati sono gli avvocati <strong>Giuseppe Foglia, Federico Simoncelli che difende Paolo Siciliano e Massimo Trigari.</strong></p>
<p>&nbsp;</p>
<p>QUI SOTTO GLI STRALCI DELL&#8217;ORDINANZA</p>
<p><img loading="lazy" class="alignnone wp-image-151817 size-full" src="https://casertace.net/wp-content/uploads/2022/01/doc.jpg" alt="" width="462" height="536" srcset="https://casertace.net/wp-content/uploads/2022/01/doc.jpg 462w, https://casertace.net/wp-content/uploads/2022/01/doc-259x300.jpg 259w, https://casertace.net/wp-content/uploads/2022/01/doc-431x500.jpg 431w" sizes="(max-width: 462px) 100vw, 462px" /> <img loading="lazy" class="alignnone wp-image-151818 size-full" src="https://casertace.net/wp-content/uploads/2022/01/doc2.jpg" alt="" width="470" height="599" srcset="https://casertace.net/wp-content/uploads/2022/01/doc2.jpg 470w, https://casertace.net/wp-content/uploads/2022/01/doc2-235x300.jpg 235w, https://casertace.net/wp-content/uploads/2022/01/doc2-392x500.jpg 392w" sizes="(max-width: 470px) 100vw, 470px" /> <img loading="lazy" class="alignnone wp-image-151819 size-full" src="https://casertace.net/wp-content/uploads/2022/01/doc3.jpg" alt="" width="478" height="557" srcset="https://casertace.net/wp-content/uploads/2022/01/doc3.jpg 478w, https://casertace.net/wp-content/uploads/2022/01/doc3-257x300.jpg 257w, https://casertace.net/wp-content/uploads/2022/01/doc3-429x500.jpg 429w" sizes="(max-width: 478px) 100vw, 478px" /> <img loading="lazy" class="alignnone wp-image-151820 size-full" src="https://casertace.net/wp-content/uploads/2022/01/doc4.jpg" alt="" width="473" height="523" srcset="https://casertace.net/wp-content/uploads/2022/01/doc4.jpg 473w, https://casertace.net/wp-content/uploads/2022/01/doc4-271x300.jpg 271w, https://casertace.net/wp-content/uploads/2022/01/doc4-452x500.jpg 452w" sizes="(max-width: 473px) 100vw, 473px" /> <img loading="lazy" class="alignnone wp-image-151821 size-full" src="https://casertace.net/wp-content/uploads/2022/01/doc5.jpg" alt="" width="472" height="483" srcset="https://casertace.net/wp-content/uploads/2022/01/doc5.jpg 472w, https://casertace.net/wp-content/uploads/2022/01/doc5-293x300.jpg 293w" sizes="(max-width: 472px) 100vw, 472px" /></p>
<p><img loading="lazy" class="alignnone wp-image-151822 size-full" src="https://casertace.net/wp-content/uploads/2022/01/doc5-1.jpg" alt="" width="486" height="212" srcset="https://casertace.net/wp-content/uploads/2022/01/doc5-1.jpg 486w, https://casertace.net/wp-content/uploads/2022/01/doc5-1-300x131.jpg 300w" sizes="(max-width: 486px) 100vw, 486px" /></p>
<p><img loading="lazy" class="alignnone wp-image-151823 size-full" src="https://casertace.net/wp-content/uploads/2022/01/doc6.jpg" alt="" width="474" height="578" srcset="https://casertace.net/wp-content/uploads/2022/01/doc6.jpg 474w, https://casertace.net/wp-content/uploads/2022/01/doc6-246x300.jpg 246w, https://casertace.net/wp-content/uploads/2022/01/doc6-410x500.jpg 410w" sizes="(max-width: 474px) 100vw, 474px" /></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</p>
</div>
</div>
</div> 
</div> 
</article>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-1424659044243743" data-ad-slot="4713328604"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div> 
</div> 
</div>
</div>
</div>
</div>
<div class="footer-column">
<div class="container">
<div class="row">
<div class="col-sm-6 col-md-6 col-lg-3">
<div class="footer-widget"><div id="text-3" class="widget widget_text"> <div class="textwidget"><p>Testata registrata presso il tribunale di BENEVENTO con nr. 7 del 02/09/2013</p>
</div>
</div></div> </div>
</div>
</div>
</div>
<footer class="copyright copyright-layout1">
<div class="container">
<div class="row copyright-info">
<div class="col-md-6">
Copyright 2019 CasertaCE </div>
<div class="footer-menu text-right col-md-6">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="nav footer-nav"><li id="menu-item-7632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7632"><a href="https://casertace.net/lavora-con-noi/">Lavora con noi</a></li>
<li id="menu-item-7633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7633"><a href="https://casertace.net/aiutaci-a-migliorare/">Aiutaci a migliorare</a></li>
<li id="menu-item-7634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7634"><a href="https://casertace.net/gerenza/">Gerenza</a></li>
<li id="menu-item-7635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7635"><a href="https://casertace.net/contattaci/">Contattaci</a></li>
<li id="menu-item-7636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-7636"><a href="https://casertace.net/privacy-policy/">Privacy policy</a></li>
</ul></div> </div>
</div>
 <div id="back-to-top" data-spy="affix" data-offset-top="10" class="back-to-top affix">
<button class="btn btn-primary" title="Torna Su">
<i class="fa fa-angle-up"></i>
</button>
</div>
</div>
</footer>
</div>
<script type="text/javascript">/* <![CDATA[ */var quadsOptions ={"quadsChoice":"ad_blocker_message","page_redirect":"","allow_cookies":"2"}/* ]]> */</script><script type="text/javascript">

   if(typeof quadsOptions !== 'undefined' && typeof wpquads_adblocker_check_2 
  === 'undefined' && quadsOptions.quadsChoice == 'ad_blocker_message'){
  var addEvent1 = function (obj, type, fn) {
      if (obj.addEventListener)
          obj.addEventListener(type, fn, false);
      else if (obj.attachEvent)
          obj.attachEvent('on' + type, function () {
              return fn.call(obj, window.event);
          });
  };
   addEvent1(window, 'load', function () {
      if (typeof wpquads_adblocker_check_2 === "undefined" || wpquads_adblocker_check_2 === false) {

          highlight_adblocked_ads();
      }
  });

   function highlight_adblocked_ads() {
      try {
          var ad_wrappers = document.querySelectorAll('div[id^="quads-ad"]')
      } catch (e) {
          return;
      }

      for (i = 0; i < ad_wrappers.length; i++) {
          ad_wrappers[i].className += ' quads-highlight-adblocked';
          ad_wrappers[i].className = ad_wrappers[i].className.replace('quads-location', '');
          ad_wrappers[i].setAttribute('style', 'display:block !important');
      }
  }
 }

(function() {
//Adblocker Notice Script Starts Here
var curr_url = window.location.href;
var red_ulr = localStorage.getItem('curr');
var modal = document.getElementById("quads-myModal");
var quadsAllowedCookie =  quadsgetCookie('quadsAllowedCookie');

if(typeof quadsOptions !== 'undefined' && typeof wpquads_adblocker_check_2 
  === 'undefined' ){

  if(quadsAllowedCookie!=quadsOptions.allow_cookies){
    quadssetCookie('quadsCookie', '', -1, '/');
    quadssetCookie('quadsAllowedCookie', quadsOptions.allow_cookies, 1, '/');
  }

  if(quadsOptions.allow_cookies == 2){
    if( quadsOptions.quadsChoice == 'bar' || quadsOptions.quadsChoice == 'popup'){
        modal.style.display = "block";
        quadssetCookie('quadsCookie', '', -1, '/');
    }
    
    if(quadsOptions.quadsChoice == 'page_redirect' && quadsOptions.page_redirect !="undefined"){
        if(red_ulr==null || curr_url!=quadsOptions.page_redirect){
        window.location = quadsOptions.page_redirect;
        localStorage.setItem('curr',quadsOptions.page_redirect);
      }
    }
  }else{
    var adsCookie = quadsgetCookie('quadsCookie');
    if(adsCookie==false) {
      if( quadsOptions.quadsChoice == 'bar' || quadsOptions.quadsChoice == 'popup'){
          modal.style.display = "block";
      }
      if(quadsOptions.quadsChoice == 'page_redirect' && quadsOptions.page_redirect !="undefined"){
        window.location = quadsOptions.page_redirect;
        quadssetCookie('quadsCookie', true, 1, '/');
      }
    }else{
      modal.style.display = "none";
    }
  }
}



var span = document.getElementsByClassName("quads-cls-notice")[0];
if(span){
  span.onclick = function() {
    modal.style.display = "none";
    document.cookie = "quads_prompt_close="+new Date();
    quadssetCookie('quadsCookie', 'true', 1, '/');
  }
}

window.onclick = function(event) {
  if (event.target == modal) {
    modal.style.display = "none";
    document.cookie = "quads_prompt_close="+new Date();
    quadssetCookie('quadsCookie', 'true', 1, '/');
  }
}
})();
function quadsgetCookie(cname){
    var name = cname + '=';
    var ca = document.cookie.split(';');
    for (var i = 0; i < ca.length; i++) {
        var c = ca[i].trim();
        if (c.indexOf(name) === 0) {
            return c.substring(name.length, c.length);
        }
    }
    return false;
}
function quadssetCookie(cname, cvalue, exdays, path){
  var d = new Date();
  d.setTime(d.getTime() + (exdays*24*60*60*1000));
  var expires = "expires="+ d.toUTCString();
  document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
}
//Adblocker Notice Script Ends Here
</script>
<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
<script type='text/javascript' src='https://casertace.net/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' src='https://casertace.net/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://casertace.net/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=5.1.1' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_72f94f010a75991ea544dfab962f9b35","fragment_name":"wc_fragments_72f94f010a75991ea544dfab962f9b35","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://casertace.net/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=5.1.1' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='https://casertace.net/wp-content/themes/news247/js/bootstrap.min.js?ver=v4.0.0-beta' id='bootstrap-js'></script>
<script type='text/javascript' src='https://casertace.net/wp-content/themes/news247/js/jquery.magnific-popup.min.js?ver=v1.1.0' id='jquery-magnific-popup-js'></script>
<script type='text/javascript' src='https://casertace.net/wp-content/themes/news247/js/theia-sticky-sidebar.js?ver=v1.3.0' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://casertace.net/wp-includes/js/comment-reply.min.js?ver=5.7.5' id='comment-reply-js'></script>
<script type='text/javascript' src='https://casertace.net/wp-includes/js/wp-embed.min.js?ver=5.7.5' id='wp-embed-js'></script>
<script type='text/javascript' src='https://casertace.net/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js?ver=2.0.22' id='quads-admin-ads-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.5' async='async' id='remote_sdk-js'></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6d64652bc8455935',m:'Lx5P0U_3fB9WdjGCjvtuNpDOLzRPErwwNysVBTqo7fk-1643647367-0-ATRVXiIlqel+lpjlQXR/69CkM386zClQoz00kCp33PN7yMmgVniebKSRAnBSj1Q0Ky1j26VFm/7LzRQrtCknuFkPaBl8XpgqgVNYHxNBrijRNcxxYCgu/quwvqWRvdyvW6E9XHNPNKcgvKFQKL0MLjDW9qCo+VzNUXJQkLuJ0tSX1D58LfHlC+D2bjOHb1UDmH4WiX/9gDs+btQjKJHSW8cQJelX/1TNLKF+Mm7gsIcTLpmGtOcpCQ/edgQjBeJ2LxuOJoZmPx+G4Db+d3LoRcnjinBE5NhzP7L9wZQvmLrlgdTGIZQBhdww3k0xqbI1xumgiek+veFX/IyzvBXnmt8=',s:[0xd7935246bb,0xb3e2bef6dc],u:'/cdn-cgi/challenge-platform/h/g'}})();</script></body>
</html>