<meta name="verify-property" content="6490791e7abf6b29a381288cc23a8223" />


<!DOCTYPE html>
<html lang="it-IT" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://casertace.net/xmlrpc.php">
	<!-- set faviocn-->
<title>Trekking San Prisco, un comandante alla guida per sensibilizzare al rispetto del territorio - CasertaCE</title>
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Lato:100,300,400,700,900,100italic,300italic,400italic,700italic,900italic']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        
<!-- This site is optimized with the Yoast SEO plugin v10.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://casertace.net/trekking-san-prisco-un-comandante-alla-guida-per-sensibilizzare-al-rispetto-del-territorio/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Trekking San Prisco, un comandante alla guida per sensibilizzare al rispetto del territorio - CasertaCE" />
<meta property="og:description" content="&quot;Ho dato vita alla pagina Fb per emozionarmi e divertirmi&quot; spiega Giovanni Adamo" />
<meta property="og:url" content="https://casertace.net/trekking-san-prisco-un-comandante-alla-guida-per-sensibilizzare-al-rispetto-del-territorio/" />
<meta property="og:site_name" content="CasertaCE" />
<meta property="article:publisher" content="https://www.facebook.com/casertace.net/" />
<meta property="article:tag" content="giovanni adamo" />
<meta property="article:tag" content="San Prisco" />
<meta property="article:tag" content="trekking san prisco" />
<meta property="article:tag" content="Trekking San Prisco dai piedi del Tifata alla Vetta" />
<meta property="article:section" content="CRONACA BIANCA" />
<meta property="article:published_time" content="2019-05-20T17:05:54+00:00" />
<meta property="article:modified_time" content="2019-05-20T17:14:16+00:00" />
<meta property="og:updated_time" content="2019-05-20T17:14:16+00:00" />
<meta property="og:image" content="https://ams3.digitaloceanspaces.com/cloud-simoneattana/wp-content/uploads/2019/05/20190324/trekking.jpg" />
<meta property="og:image:secure_url" content="https://ams3.digitaloceanspaces.com/cloud-simoneattana/wp-content/uploads/2019/05/20190324/trekking.jpg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="326" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="&quot;Ho dato vita alla pagina Fb per emozionarmi e divertirmi&quot; spiega Giovanni Adamo" />
<meta name="twitter:title" content="Trekking San Prisco, un comandante alla guida per sensibilizzare al rispetto del territorio - CasertaCE" />
<meta name="twitter:image" content="https://ams3.digitaloceanspaces.com/cloud-simoneattana/wp-content/uploads/2019/05/20190324/trekking.jpg" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://casertace.net/","sameAs":["https://www.facebook.com/casertace.net/","https://www.youtube.com/user/casertacenet"],"@id":"https://casertace.net/#organization","name":"Casertace","logo":"https://casertace.net/wp-content/uploads/2018/02/logo-casertace.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CasertaCE &raquo; Feed" href="https://casertace.net/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/casertace.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='void-grid-main-css'  href='https://casertace.net/wp-content/plugins/void-elementor-post-grid-addon-for-elementor-page-builder/assets/css/main.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='void-grid-bootstrap-css'  href='https://casertace.net/wp-content/plugins/void-elementor-post-grid-addon-for-elementor-page-builder/assets/css/bootstrap.min.css?ver=3.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://casertace.net/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='news247-main-css'  href='https://casertace.net/wp-content/plugins/news247-main/assets/css/news247-main.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='news247-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open%2BSans%3A300%2C400%2C600%2C700%7CArimo%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://casertace.net/wp-content/themes/news247/css/bootstrap.min.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://casertace.net/wp-content/plugins/wp-views/vendor/toolset/toolset-common/res/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='screen' />
<link rel='stylesheet' id='news247-wp-css'  href='https://casertace.net/wp-content/themes/news247/css/bootstrap-wp.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://casertace.net/wp-content/themes/news247/css/magnific-popup.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='owl.theme.default-css'  href='https://casertace.net/wp-content/themes/news247/css/owl.theme.default.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://casertace.net/wp-content/themes/news247/css/lightbox.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='news247-style-css'  href='https://casertace.net/wp-content/themes/casertace/style.css?ver=5.1.1' type='text/css' media='all' />
<style id='news247-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='news247-responsive-css'  href='https://casertace.net/wp-content/themes/news247/css/responsive.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='toolset_bootstrap_styles-css'  href='https://casertace.net/wp-content/plugins/wp-views/vendor/toolset/toolset-common/res/lib/bootstrap/css/bootstrap.css?ver=3.3.8' type='text/css' media='screen' />
<link rel='stylesheet' id='toolset-common-css'  href='https://casertace.net/wp-content/plugins/wp-views/vendor/toolset/toolset-common/res/css/toolset-common.css?ver=3.3.8' type='text/css' media='screen' />
<link rel='stylesheet' id='mediaelement-css'  href='https://casertace.net/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://casertace.net/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='views-pagination-style-css'  href='https://casertace.net/wp-content/plugins/wp-views/embedded/res/css/wpv-pagination.css?ver=2.7.5' type='text/css' media='all' />
<style id='views-pagination-style-inline-css' type='text/css'>
.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item a {color: #444;background-color: #fff;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:focus {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item a {color: #444;background-color: #eeeeee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:focus {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item {border-color: #0099cc;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item a {color: #444;background-color: #cbddeb;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:focus {color: #000;background-color: #95bedd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #95bedd;}
</style>
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://casertace.net/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://casertace.net/wp-content/themes/news247/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://casertace.net/wp-content/themes/casertace/style.css?ver=5.1.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://casertace.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://casertace.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ai_front = {"insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN"};
/* ]]> */
</script>
<script type='text/javascript' src='https://casertace.net/wp-content/plugins/ad-inserter/includes/js/ai-jquery.js?ver=5.1.1+2.4.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/casertace.net\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"1000","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2147483647","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://casertace.net/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='https://casertace.net/wp-content/plugins/news247-main/assets/js/slick.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://casertace.net/wp-content/plugins/news247-main/assets/js/news247-main.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://casertace.net/wp-content/themes/news247/js/popper.min.js?ver=1'></script>
<script type='text/javascript' src='https://casertace.net/wp-content/themes/news247/js/bootstrap-wp.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var news247_ajax = {"ajax_url":"https:\/\/casertace.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://casertace.net/wp-content/themes/news247/js/custom.js?ver=1'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?ver=5.1.1#property=5979503d1a124400114e5599&#038;product=inline-share-buttons'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://casertace.net/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://casertace.net/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='https://casertace.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://casertace.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://casertace.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://casertace.net/?p=60911' />
<link rel="alternate" type="application/json+oembed" href="https://casertace.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcasertace.net%2Ftrekking-san-prisco-un-comandante-alla-guida-per-sensibilizzare-al-rispetto-del-territorio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://casertace.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcasertace.net%2Ftrekking-san-prisco-un-comandante-alla-guida-per-sensibilizzare-al-rispetto-del-territorio%2F&#038;format=xml" />
		<style type="text/css" id="wp-custom-css">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</style>
		<style type="text/css" title="dynamic-css" class="options-output">.topbar{background-color:#ffffff;}.entry-logo{margin-top:10px;margin-right:0;margin-bottom:0;margin-left:0;}.header{background-repeat:no-repeat;}.header{padding-top:0;padding-bottom:20px;}.header{margin-top:0;margin-bottom:0;}.thw-menubar-wrap{padding-top:0;padding-bottom:20px;}.thw-menubar-wrap{margin-top:0;margin-bottom:0;}body{background-color:#ffffff;background-repeat:no-repeat;background-size:cover;background-attachment:fixed;background-position:center center;}.body-inner{background-color:#ffffff;}body{font-family:Lato;line-height:24px;font-weight:400;font-style:normal;color:#000000;font-size:14px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body,{opacity: 0;}.ie.wf-loading body,{visibility: hidden;}ul.main-menu>li>a{font-family:Lato;line-height:50px;font-weight:normal;font-style:normal;font-size:12px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading ul.main-menu>li>a,{opacity: 0;}.ie.wf-loading ul.main-menu>li>a,{visibility: hidden;}ul.main-menu li ul li a{font-family:Lato;line-height:24px;font-weight:400;font-style:normal;font-size:14px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading ul.main-menu li ul li a,{opacity: 0;}.ie.wf-loading ul.main-menu li ul li a,{visibility: hidden;}h1{font-family:Lato;line-height:42px;font-weight:700;font-style:normal;color:#000000;font-size:32px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1,{opacity: 0;}.ie.wf-loading h1,{visibility: hidden;}h2{font-family:Lato;line-height:36px;font-weight:700;font-style:normal;color:#000000;font-size:28px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h2,{opacity: 0;}.ie.wf-loading h2,{visibility: hidden;}h3{font-family:Lato;line-height:26px;font-weight:700;font-style:normal;color:#000000;font-size:22px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h3,{opacity: 0;}.ie.wf-loading h3,{visibility: hidden;}h4{font-family:Lato;line-height:26px;font-weight:700;font-style:normal;color:#000000;font-size:18px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h4,{opacity: 0;}.ie.wf-loading h4,{visibility: hidden;}h5{font-family:Lato;line-height:24px;font-weight:400;font-style:normal;color:#000000;font-size:16px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h5,{opacity: 0;}.ie.wf-loading h5,{visibility: hidden;}.footer-column{padding-top:40px;padding-bottom:40px;}.copyright .copyright-info{padding-top:15px;padding-bottom:15px;}</style>	

	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-37786337-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-37786337-1');
</script>

	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
   

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/adasta-casertace/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>	

<!--iubenda
	
<script type="text/javascript"> var _iub = _iub || []; _iub.csConfiguration = {"banner":{"textColor":"white","backgroundColor":"black"},"lang":"it","siteId":1317829,"cookiePolicyId":43651008}; </script><script type="text/javascript">(function (w, d) { var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); }; if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; } })(window, document);</script>
	
fine iubenda-->

	
    </head>
  	
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	
<body data-rsssl=1 class="post-template-default single single-post postid-60911 single-format-standard boxwidth cookies-not-set elementor-default">

	<div id="body-inner" class="body-inner  single_style1">
    <div class="topbar">
    <div class="container">
        <div class="row">
                            <div class="col-lg-8 col-md-8 col-sm-12">
                                                                <div class="top-menu">
                            <div class="menu-top-menu-container"><ul id="menu-top-menu" class="topbar-nav"><li id="menu-item-1059" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1059"><a href="https://casertace.net/tag/caserta/">CASERTA</a></li>
<li id="menu-item-1060" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1060"><a href="https://casertace.net/tag/aversa/">AVERSA</a></li>
<li id="menu-item-1061" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1061"><a href="https://casertace.net/tag/santa-maria-capua-vetere/">SANTA MARIA CAPUA VETERE</a></li>
<li id="menu-item-1062" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1062"><a href="https://casertace.net/tag/marcianise/">MARCIANISE</a></li>
<li id="menu-item-1063" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1063"><a href="https://casertace.net/tag/maddaloni/">MADDALONI</a></li>
<li id="menu-item-1064" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1064"><a href="https://casertace.net/tag/mondragone/">MONDRAGONE</a></li>
<li id="menu-item-1065" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1065"><a href="https://casertace.net/tag/castel-volturno/">CASTEL VOLTURNO</a></li>
<li id="menu-item-7726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7726"><a href="/tutti-i-comuni">TUTTI I COMUNI</a></li>
</ul></div>                        </div>
                                    </div>
                                        <div class="col-lg-4 col-md-4 col-sm-12 text-right">
                    <div class="search-social">
                                                    <ul class="social-button unstyled">
			<li><a class="facebook" href="https://www.facebook.com/casertace.net/" target="_blank"><span class="fa fa-facebook"></span></a></li>
											<li><a class="youtube" href="https://www.youtube.com/user/casertacenet" target="_blank"><i class="fa fa-youtube"></i></a></li>
						</ul>



                                            </div>
                </div>
                    </div>
    </div>
</div>


    <div class="thw-menubar-wrap menuwithlogo menu-menuwithlogo menustyledefalut">
        <div class="container">
            <div class="thw-menubar">
                <div class="row">
                    <div class="col-md-3 site-header-main">
                        <div class="site-logo">
                            <div class="logo-header-inner">
	
		        	<a href="https://casertace.net/"> <img class="entry-logo img-responsive" src="https://ams3.digitaloceanspaces.com/cloud-simoneattana/wp-content/uploads/2019/01/08135401/logo_official.png" alt="logo" title="logo"></a>

			        </div>




                        </div><!-- end row -->
                    </div> <!-- .col-sm-12 -->
                                            <div class="col-md-9">
                                <nav class="site-navigation navigation">
        <div class="d-none d-sm-none d-md-block">
            <div class="menubar site-nav-inner">
            <!-- The WordPress Menu goes here -->
            <div class="navbar-responsive-collapse"><ul id="main-menu" class="nav navbar-nav main-menu"><li id="menu-item-1052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1052"><a href="https://casertace.net/cronaca-nera/">CRONACA NERA</a></li>
<li id="menu-item-1053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1053"><a href="https://casertace.net/cultura/">CULTURA</a></li>
<li id="menu-item-1054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1054"><a href="https://casertace.net/politica/">POLITICA</a></li>
<li id="menu-item-1055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1055"><a href="https://casertace.net/economia-e-territorio/">ECONOMIA</a></li>
<li id="menu-item-1056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1056"><a href="https://casertace.net/editoriale/">EDITORIALI</a></li>
<li id="menu-item-8892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8892"><a href="https://casertace.net/sport/">SPORT</a></li>
<li id="menu-item-1057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1057"><a href="https://casertace.net/eventi/">EVENTI</a></li>
<li id="menu-item-1058" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1058"><a href="https://casertace.net/cronaca-bianca/">CRONACA BIANCA</a></li>
<li id="menu-item-35956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35956"><a href="https://casertace.net/inchieste/">INCHIESTE</a></li>
</ul></div>        </div> <!-- navbar menubar -->
    </div> <!-- navbar menubar -->
        <div id="responsive-menu" class="d-md-none d-lg-none">
        <div class="navbar-header">
            <!-- .navbar-toggle is used as the toggle for collapsed navbar content -->
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
            </button>
        </div>
        <div class="collapse navbar-collapse">
            <ul id="menu-menu-principale" class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1052"><a title="CRONACA NERA" href="https://casertace.net/cronaca-nera/">CRONACA NERA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1053"><a title="CULTURA" href="https://casertace.net/cultura/">CULTURA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1054"><a title="POLITICA" href="https://casertace.net/politica/">POLITICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1055"><a title="ECONOMIA" href="https://casertace.net/economia-e-territorio/">ECONOMIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1056"><a title="EDITORIALI" href="https://casertace.net/editoriale/">EDITORIALI</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8892"><a title="SPORT" href="https://casertace.net/sport/">SPORT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1057"><a title="EVENTI" href="https://casertace.net/eventi/">EVENTI</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1058 active"><a title="CRONACA BIANCA" href="https://casertace.net/cronaca-bianca/">CRONACA BIANCA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35956"><a title="INCHIESTE" href="https://casertace.net/inchieste/">INCHIESTE</a></li>
</ul>          </div>
    </div><!--/.#mobile-menu-->
    </nav><!-- End of navigation -->

                                <div class="menu-searh-wrap text-right d-md-block">
                                                                            <div class="nav-search-quote">
                                            <span class="nav-search">
                                                <i class="fa fa-search"></i>
                                            </span>
                                        </div>
                                        <div id="home-search" class="search" style="display: none;">
                                            
<form method="get" id="searchform" action="https://casertace.net/" >
   <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" title="Cerca per:">
   <i class="fa fa-search"></i>
</form>                                            <span class="search-close">&times;</span>
                                        </div><!-- Site search end -->
                                                                    </div>
                        </div><!-- End of menubar -->
                                    </div> <!-- .row -->
            </div> <!-- .container -->
        </div> <!-- .container -->
    </div> <!-- .thw-menubar-wrap -->
    	
	<html>

<!-- BEGIN CRITEO LOADER -->
<script async="async" type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
<script>
    window.Criteo = window.Criteo || {};
    window.Criteo.events = window.Criteo.events || [];

    var CriteoAdUnits = { "placements": [
        /* Criteo Placements List */
        { "slotid": "criteo_1394814", "zoneid": 1394814 }, /*Casertace - IT - CDB - PCK - 300x250 - 1*/
        { "slotid": "criteo_1394813", "zoneid": 1394813 }, /*Casertace - IT - CDB - PCK - 300x250 - 2*/
        { "slotid": "criteo_1394812", "zoneid": 1394812 } /*Casertace - IT - CDB - PCK - 300x250 - 3*/
        
    ]};

    Criteo.events.push(function() {
        Criteo.Passback.RequestBids(CriteoAdUnits, 2000);
    });

</script>
<!-- END CRITEO LOADER -->
		
<script src="//d3u598arehftfk.cloudfront.net/prebid_hb_67_134.js" async></script>
		
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4570867608662358",
          enable_page_level_ads: true
     });
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1424659044243743",
    enable_page_level_ads: true
  });
</script>






<div class="main-content">
	<div class="container">
	    		<div class="main-content-wrap SingleFullwidth">
						<div class="row justify-content-center">
							<div id="content" class="col-md-10 col-sm-10">
					<div class="main-content-inner clearfix">
					<div class='code-block code-block-13' style='margin: 8px 0; clear: both;'>
<ul class="lista2019-3blocchi">
<li>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CC_Page1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1424659044243743"
     data-ad-slot="8416302029"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</li>
<li>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CC_Page2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1424659044243743"
     data-ad-slot="2451530379"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</li>
</ul></div>

						
    <article id="post-60911" class="post-layout post-60911 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca-bianca tag-giovanni-adamo tag-san-prisco tag-trekking-san-prisco tag-trekking-san-prisco-dai-piedi-del-tifata-alla-vetta">
        <div class="single-entry-blog">
    <div class="single-entry-blog1">
			<div style="clear: both">
				<div class="vaicategoria"><i class="fa fa-angle-left"></i> <a href="https://casertace.net/cronaca-bianca/" rel="category tag">CRONACA BIANCA</a></div>
			<div class="tornahome"><a href="https://casertace.net">Torna alla home page</a> <i class="fa fa-home"></i></div>
		</div>
		<div style="clear: both"></div>
        <div class="blog-header">
                                                    <h1 class="titolo-singolo">
                Trekking San Prisco, un comandante alla guida per sensibilizzare al rispetto del territorio                
                                
    
            </h1>
    
        
        
            
            <h3>20 Maggio 2019 - 19:05</h3>
            <div class="entry-post-meta">
              <div class="entry-post-footer-wrap">
                                                           
                                                                                                                                                                                                                     </div> <!-- .entry-post-meta-wrap -->
            </div> <!-- .entry-post-meta-wrap -->
        </div><!-- .blog-header -->

        
            <div class="entry-format">
            <div class="featured-image">
                                                         <img width="650" height="326" src="https://ams3.digitaloceanspaces.com/cloud-simoneattana/wp-content/uploads/2019/05/20190324/trekking.jpg" class="img-responsive wp-post-image" alt="" srcset="https://ams3.digitaloceanspaces.com/cloud-simoneattana/wp-content/uploads/2019/05/20190324/trekking.jpg 650w, https://ams3.digitaloceanspaces.com/cloud-simoneattana/wp-content/uploads/2019/05/20190324/trekking-300x151.jpg 300w, https://ams3.digitaloceanspaces.com/cloud-simoneattana/wp-content/uploads/2019/05/20190324/trekking-500x251.jpg 500w, https://ams3.digitaloceanspaces.com/cloud-simoneattana/wp-content/uploads/2019/05/20190324/trekking-350x176.jpg 350w" sizes="(max-width: 650px) 100vw, 650px" />                                    				
            </div>
        </div>
    

                    <div class="single-entry-summary">
                <div class="single-entry-summary-post-content">
                    <div class="at-above-post addthis_tool" data-url="https://casertace.net/trekking-san-prisco-un-comandante-alla-guida-per-sensibilizzare-al-rispetto-del-territorio/"></div><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<ul class="lista2019-3blocchi">
<li>
<img src="https://ams3.digitaloceanspaces.com/cloud-simoneattana/wp-content/uploads/2019/05/08110348/NoiAversaniGIF.gif" /></a>
</li>
<li>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CC_Page3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1424659044243743"
     data-ad-slot="1954026296"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</li>
</ul></div>
<p><strong>SAN PRISCO (di Tina Palomba)</strong> &#8211; La valorizzazione e il rispetto del patrimonio ambientale casertano per farlo conoscere e trasmetterlo integro alle generazioni future. E’ l&#8217;obiettivo che si è prefissato il gruppo <strong><em>Trekking San Prisco. </em></strong><em>Ieri giovani e meno giovani hanno partecipato ad un nuova tappa che ha lasciato tutti con fiato sospeso per la bellezza naturalistica della valle delle Ferriere. Il fondatore del gruppo, il  ben noto <strong>Giovanni Adamo</strong> ha spiegato: “ Era il 17 novembre del 2018, quando diedi vita alla pagina Fb <strong>Trekking San Prisco dai piedi del Tifata alla Vetta</strong> allo scopo di emozionarmi e divertirmi, con altri amanti dell’escursionismo, semplicemente camminando in ambienti agresti, in montagna, lungo i corsi d’acqua, lungo le spiagge, nei vari borghi e nelle città d’arte. In altre parole, tra amici si è cercato di creare un gruppo consapevole del fatto che l’ambiente, quale patrimonio dell’umanità, è stato e continua ad essere, purtroppo, oggetto di continue e sempre più allarmanti aggressioni, deturpamenti, scempi, tagli selvaggi ed irrazionali abusivismi.  Un gruppo di amici che aumenta di numero può fare tanto</em> – continua il comandante &#8211;<em> infatti oltre alle finalità sopra sintetizzate, con cui condividere esperienze di cammino in vari ambiti potenzialmente sempre a rischio, monitorare i luoghi attraversati segnalando puntualmente le eventuali anomalie riscontrate alle Autorità preposte. Può fare ogni giorno di più attraverso al sensibilizzazione e il passaparola tra tutti i cittadini</em>&#8220;.</p>

		<style type='text/css'>
			#gallery-2 {
				margin: auto;
			}
			#gallery-2 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-2 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-2 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-2' class='gallery galleryid-60911 gallery-columns-3 gallery-size-thumbnail'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://casertace.net/trekking-san-prisco-un-comandante-alla-guida-per-sensibilizzare-al-rispetto-del-territorio/whatsapp-image-2019-05-20-at-18-17-45/'><img width="150" height="150" src="https://ams3.digitaloceanspaces.com/cloud-simoneattana/wp-content/uploads/2019/05/20190853/WhatsApp-Image-2019-05-20-at-18.17.45-150x150.jpeg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://casertace.net/trekking-san-prisco-un-comandante-alla-guida-per-sensibilizzare-al-rispetto-del-territorio/whatsapp-image-2019-05-20-at-18-17-46-1/'><img width="150" height="150" src="https://ams3.digitaloceanspaces.com/cloud-simoneattana/wp-content/uploads/2019/05/20190954/WhatsApp-Image-2019-05-20-at-18.17.46-1-150x150.jpeg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://casertace.net/trekking-san-prisco-un-comandante-alla-guida-per-sensibilizzare-al-rispetto-del-territorio/whatsapp-image-2019-05-20-at-18-17-46/'><img width="150" height="150" src="https://ams3.digitaloceanspaces.com/cloud-simoneattana/wp-content/uploads/2019/05/20191110/WhatsApp-Image-2019-05-20-at-18.17.46-150x150.jpeg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><br style="clear: both" />
		</div>

<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://casertace.net/trekking-san-prisco-un-comandante-alla-guida-per-sensibilizzare-al-rispetto-del-territorio/"></div><!-- AddThis Share Buttons generic via filter on the_content --><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
</div>
                </div>
                
                                                    
                
                
                                                
                
                            </div><!-- .entry-summary -->
            </div> <!--/.entry-blog -->
</div> <!--/.entry-blog -->

    </article><!-- #post-## -->
    


					    									</div> <!-- close .main-content-inner -->
			</div> <!-- close .main-content-inner -->
				</div>
	</div><!-- /.main-content-wrap -->
</div><!-- /.container -->

		</div><!-- /.main-content -->

                    <div class="footer-column">
                <div class="container">
                    <div class="row">
                                                    <div class="col-sm-6 col-md-6 col-lg-6">
                                <div class="footer-widget"><div id="text-4" class="widget widget_text" >			<div class="textwidget"><div class=""><strong>Redazione</strong>  in ogni parte del mondo</div>
<div class=""><strong>Email</strong>  redazione.casertace@gmail.com</div>
<div class=""><strong>Copyright</strong> 2019 CASERTACE</div>
<div class="">P.iva 03609160313</div>
</div>
		</div></div>                            </div>
                                                                            <div class="col-sm-6 col-md-6 col-lg-6">
                                <div class="footer-widget"><div id="text-3" class="widget widget_text" >			<div class="textwidget"><div class="first-content-footer">
<div class="footer-inline">
<div class="first-content-text-footer">
<p>Testata registrata presso il tribunale di BENEVENTO con nr. 7 del 02/09/2013</p>
</div>
</div>
</div>
</div>
		</div></div>                            </div>
                                                                                            </div><!--/.row -->
					
                </div><!--/.container -->
            </div><!--/.bottom-column -->
        
						<footer class="copyright copyright-layout1">
		            <div class="container">
						<div class="row copyright-info">
					        					        	<div class="col-md-6">
									Copyright 2019 CasertaCE								</div>
																						<div class="footer-menu text-right col-md-6">
									<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="nav footer-nav"><li id="menu-item-7632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7632"><a href="https://casertace.net/lavora-con-noi/">Lavora con noi</a></li>
<li id="menu-item-7633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7633"><a href="https://casertace.net/aiutaci-a-migliorare/">Aiutaci a migliorare</a></li>
<li id="menu-item-7634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7634"><a href="https://casertace.net/gerenza/">Gerenza</a></li>
<li id="menu-item-7635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7635"><a href="https://casertace.net/contattaci/">Contattaci</a></li>
<li id="menu-item-7636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7636"><a href="https://casertace.net/privacy-policy/">Privacy policy</a></li>
</ul></div>								</div>
													</div>
                                                <div id="back-to-top" data-spy="affix" data-offset-top="10" class="back-to-top affix">
                            <button class="btn btn-primary" title="Torna Su">
                                <i class="fa fa-angle-up"></i>
                            </button>
                        </div>
                        					</div><!-- Container end -->
		        </footer><!--/.footer-area -->

	                
	</div><!--/.body-inner -->
	<script type="text/html" id="tmpl-wp-playlist-current-item">
	<# if ( data.image ) { #>
	<img src="{{ data.thumb.src }}" alt="" />
	<# } #>
	<div class="wp-playlist-caption">
		<span class="wp-playlist-item-meta wp-playlist-item-title">
		&#8220;{{ data.title }}&#8221;		</span>
		<# if ( data.meta.album ) { #><span class="wp-playlist-item-meta wp-playlist-item-album">{{ data.meta.album }}</span><# } #>
		<# if ( data.meta.artist ) { #><span class="wp-playlist-item-meta wp-playlist-item-artist">{{ data.meta.artist }}</span><# } #>
	</div>
</script>
<script type="text/html" id="tmpl-wp-playlist-item">
	<div class="wp-playlist-item">
		<a class="wp-playlist-caption" href="{{ data.src }}">
			{{ data.index ? ( data.index + '. ' ) : '' }}
			<# if ( data.caption ) { #>
				{{ data.caption }}
			<# } else { #>
				<span class="wp-playlist-item-title">
				&#8220;{{{ data.title }}}&#8221;				</span>
				<# if ( data.artists && data.meta.artist ) { #>
				<span class="wp-playlist-item-artist"> &mdash; {{ data.meta.artist }}</span>
				<# } #>
			<# } #>
		</a>
		<# if ( data.meta.length_formatted ) { #>
		<div class="wp-playlist-item-length">{{ data.meta.length_formatted }}</div>
		<# } #>
	</div>
</script>
	
<div id="views-extra-css-ie7" style="display:none;" aria-hidden="true">
<!--[if IE 7]><style>
.wpv-pagination { *zoom: 1; }
</style><![endif]-->
</div>

<script type="text/javascript">
jQuery( document ).ready( function( $ ) {
	var extra_css = $( "#views-extra-css" ) ? $( "#views-extra-css" ).text() : null;	if( extra_css ) {		$( 'head' ).append( '<style>' + extra_css + '</style>' );
		$( "#views-extra-css" ).remove();	}
	$( 'head' ).append( $( "#views-extra-css-ie7" ).html() );
	$( "#views-extra-css-ie7" ).remove();});
</script>
<!-- Code for ad blocking detection -->
<!--noptimize-->
<div id="banner-advert-container" class="ad-inserter chitika-ad" style="position:absolute; z-index: -10; height: 1px; width: 1px; top: -1px; left: -1px;"><img id="adsense" class="SponsorAds adsense" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div>
<script async src="https://www.google-analytics.com/analytics.js"></script>
<script async src="//contextual.media.net/dmedianet.js"></script>
<script type='text/javascript' src='https://casertace.net/wp-content/plugins/ad-inserter/js/ads.js?ver=2.4.12'></script>
<script type='text/javascript' src='https://casertace.net/wp-content/plugins/ad-inserter/js/sponsors.js?ver=2.4.12'></script>
<!--/noptimize-->
<script>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</script>
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.8"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "5.1.1"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_language":"it","ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.8","plugin_mode":"AddThis","anonymous_profile_id":"wp-5cb6ba071b8fde4c141a87ed03bf8184","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><script type='text/javascript' src='https://casertace.net/wp-content/plugins/void-elementor-post-grid-addon-for-elementor-page-builder/assets/js/jquery.matchHeight-min.js?ver=3.3.7'></script>
<script type='text/javascript' src='https://casertace.net/wp-content/plugins/void-elementor-post-grid-addon-for-elementor-page-builder/assets/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.1.1#pubid=ra-5addd6c1e16b7b95'></script>
<script type='text/javascript' src='https://casertace.net/wp-content/themes/news247/js/bootstrap.min.js?ver=v4.0.0-beta'></script>
<script type='text/javascript' src='https://casertace.net/wp-content/themes/news247/js/jquery.magnific-popup.min.js?ver=v1.1.0'></script>
<script type='text/javascript' src='https://casertace.net/wp-content/themes/news247/js/theia-sticky-sidebar.js?ver=v1.3.0'></script>
<script type='text/javascript' src='https://casertace.net/wp-content/plugins/wp-views/vendor/toolset/toolset-common/res/lib/bootstrap/js/bootstrap.min.js?ver=3.3.7'></script>
<script type='text/javascript' src='https://casertace.net/wp-content/plugins/layouts/resources/js/ddl-tabs-cell-frontend.js?ver=2.5.2'></script>
<script type='text/javascript' src='https://casertace.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://casertace.net/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"dd M yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://casertace.net/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://casertace.net/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://casertace.net/wp-includes/js/wp-util.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://casertace.net/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='https://casertace.net/wp-includes/js/mediaelement/wp-playlist.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpv_pagination_local = {"front_ajaxurl":"https:\/\/casertace.net\/wp-admin\/admin-ajax.php","calendar_image":"https:\/\/casertace.net\/wp-content\/plugins\/wp-views\/embedded\/res\/img\/calendar.gif","calendar_text":"Select date","datepicker_min_date":null,"datepicker_max_date":null,"resize_debounce_tolerance":"100","datepicker_style_url":"https:\/\/casertace.net\/wp-content\/plugins\/wp-views\/vendor\/toolset\/toolset-common\/toolset-forms\/css\/wpt-jquery-ui\/jquery-ui-1.11.4.custom.css","wpmlLang":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://casertace.net/wp-content/plugins/wp-views/embedded/res/js/wpv-pagination-embedded.js?ver=2.7.5'></script>
<script type='text/javascript' src='https://casertace.net/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>

			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito utilizza cookie tecnici e profilativi, sia propri che di terze parti, per migliorare le funzionalità e per inviarti pubblicità e contenuti in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie clicca qui.
Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Accetto</a><a href="https://casertace.net/privacy-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Privacy policy</a>
				</div>
				
			</div>	<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 


<script type="text/javascript"> var infolinks_pid = 3151695; var infolinks_wsid = 0; </script> <script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js"></script>
</body>
</html>