<meta name="verify-property" content="6490791e7abf6b29a381288cc23a8223" />
<!DOCTYPE html>
<html lang="it-IT" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://casertace.net/xmlrpc.php">

<title>Truffa ed evasione fiscale per quasi 3 milioni di euro. La Polstrada ammanetta un 56enne - CasertaCE</title>
<script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Lato:100,300,400,700,900,100italic,300italic,400italic,700italic,900italic']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>

<link rel="canonical" href="https://casertace.net/truffa-ed-evasione-fiscale-per-quasi-3-milioni-di-euro-la-polstrada-ammanetta-un-56enne/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Truffa ed evasione fiscale per quasi 3 milioni di euro. La Polstrada ammanetta un 56enne - CasertaCE" />
<meta property="og:description" content="Brillante operazione condotta dalla Polstrada di Caserta" />
<meta property="og:url" content="https://casertace.net/truffa-ed-evasione-fiscale-per-quasi-3-milioni-di-euro-la-polstrada-ammanetta-un-56enne/" />
<meta property="og:site_name" content="CasertaCE" />
<meta property="article:publisher" content="https://www.facebook.com/casertace.net/" />
<meta property="article:tag" content="arrestato 56enne" />
<meta property="article:tag" content="SANTA MARIA CAPUA VETERE" />
<meta property="article:tag" content="Teano" />
<meta property="article:tag" content="tre milioni di euro di evasione" />
<meta property="article:tag" content="truffa ed evasione" />
<meta property="article:section" content="CRONACA NERA" />
<meta property="article:published_time" content="2019-08-05T17:25:00+00:00" />
<meta property="article:modified_time" content="2019-08-05T17:58:47+00:00" />
<meta property="og:updated_time" content="2019-08-05T17:58:47+00:00" />
<meta property="fb:app_id" content="344930466411603" />
<meta property="og:image" content="https://ams3.digitaloceanspaces.com/cloud-simoneattana/wp-content/uploads/2019/08/05192315/polizia-autostradale-casello.jpg" />
<meta property="og:image:secure_url" content="https://ams3.digitaloceanspaces.com/cloud-simoneattana/wp-content/uploads/2019/08/05192315/polizia-autostradale-casello.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="561" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Brillante operazione condotta dalla Polstrada di Caserta" />
<meta name="twitter:title" content="Truffa ed evasione fiscale per quasi 3 milioni di euro. La Polstrada ammanetta un 56enne - CasertaCE" />
<meta name="twitter:image" content="https://ams3.digitaloceanspaces.com/cloud-simoneattana/wp-content/uploads/2019/08/05192315/polizia-autostradale-casello.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://casertace.net/#organization","name":"Casertace","url":"https://casertace.net/","sameAs":["https://www.facebook.com/casertace.net/","https://www.youtube.com/user/casertacenet"],"logo":{"@type":"ImageObject","@id":"https://casertace.net/#logo","url":"https://casertace.net/wp-content/uploads/2018/02/logo-casertace.png","width":450,"height":80,"caption":"Casertace"},"image":{"@id":"https://casertace.net/#logo"}},{"@type":"WebSite","@id":"https://casertace.net/#website","url":"https://casertace.net/","name":"CasertaCE","publisher":{"@id":"https://casertace.net/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://casertace.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://casertace.net/truffa-ed-evasione-fiscale-per-quasi-3-milioni-di-euro-la-polstrada-ammanetta-un-56enne/#primaryimage","url":"https://ams3.digitaloceanspaces.com/cloud-simoneattana/wp-content/uploads/2019/08/05192315/polizia-autostradale-casello.jpg","width":1000,"height":561},{"@type":"WebPage","@id":"https://casertace.net/truffa-ed-evasione-fiscale-per-quasi-3-milioni-di-euro-la-polstrada-ammanetta-un-56enne/#webpage","url":"https://casertace.net/truffa-ed-evasione-fiscale-per-quasi-3-milioni-di-euro-la-polstrada-ammanetta-un-56enne/","inLanguage":"it-IT","name":"Truffa ed evasione fiscale per quasi 3 milioni di euro. La Polstrada ammanetta un 56enne - CasertaCE","isPartOf":{"@id":"https://casertace.net/#website"},"primaryImageOfPage":{"@id":"https://casertace.net/truffa-ed-evasione-fiscale-per-quasi-3-milioni-di-euro-la-polstrada-ammanetta-un-56enne/#primaryimage"},"datePublished":"2019-08-05T17:25:00+00:00","dateModified":"2019-08-05T17:58:47+00:00"},{"@type":"Article","@id":"https://casertace.net/truffa-ed-evasione-fiscale-per-quasi-3-milioni-di-euro-la-polstrada-ammanetta-un-56enne/#article","isPartOf":{"@id":"https://casertace.net/truffa-ed-evasione-fiscale-per-quasi-3-milioni-di-euro-la-polstrada-ammanetta-un-56enne/#webpage"},"author":{"@id":"https://casertace.net/#/schema/person/38b24358c61b54acd49c4fe78368d290"},"headline":"Truffa ed evasione fiscale per quasi 3 milioni di euro. La Polstrada ammanetta un 56enne","datePublished":"2019-08-05T17:25:00+00:00","dateModified":"2019-08-05T17:58:47+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://casertace.net/truffa-ed-evasione-fiscale-per-quasi-3-milioni-di-euro-la-polstrada-ammanetta-un-56enne/#webpage"},"publisher":{"@id":"https://casertace.net/#organization"},"image":{"@id":"https://casertace.net/truffa-ed-evasione-fiscale-per-quasi-3-milioni-di-euro-la-polstrada-ammanetta-un-56enne/#primaryimage"},"keywords":"arrestato 56enne,SANTA MARIA CAPUA VETERE,Teano,tre milioni di euro di evasione,truffa ed evasione","articleSection":"CRONACA NERA"},{"@type":["Person"],"@id":"https://casertace.net/#/schema/person/38b24358c61b54acd49c4fe78368d290","name":"Anna Delli Paoli","image":{"@type":"ImageObject","@id":"https://casertace.net/#authorlogo","url":"https://secure.gravatar.com/avatar/b14cf536dc1507dc14e5638d58527ffa?s=96&d=mm&r=g","caption":"Anna Delli Paoli"},"sameAs":["Anna Delli Paoli"]}]}</script>

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CasertaCE &raquo; Feed" href="https://casertace.net/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/casertace.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='void-grid-main-css' href='https://casertace.net/wp-content/plugins/void-elementor-post-grid-addon-for-elementor-page-builder/assets/css/main.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='void-grid-bootstrap-css' href='https://casertace.net/wp-content/plugins/void-elementor-post-grid-addon-for-elementor-page-builder/assets/css/bootstrap.min.css?ver=3.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css' href='https://casertace.net/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='news247-main-css' href='https://casertace.net/wp-content/plugins/news247-main/assets/css/news247-main.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='news247-google-fonts-css' href='https://fonts.googleapis.com/css?family=Open%2BSans%3A300%2C400%2C600%2C700%7CArimo%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://casertace.net/wp-content/themes/news247/css/bootstrap.min.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://casertace.net/wp-content/plugins/wp-views/vendor/toolset/toolset-common/res/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='screen' />
<link rel='stylesheet' id='news247-wp-css' href='https://casertace.net/wp-content/themes/news247/css/bootstrap-wp.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css' href='https://casertace.net/wp-content/themes/news247/css/magnific-popup.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='owl.theme.default-css' href='https://casertace.net/wp-content/themes/news247/css/owl.theme.default.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css' href='https://casertace.net/wp-content/themes/news247/css/lightbox.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='news247-style-css' href='https://casertace.net/wp-content/themes/casertace/style.css?ver=5.2.2' type='text/css' media='all' />
<style id='news247-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='news247-responsive-css' href='https://casertace.net/wp-content/themes/news247/css/responsive.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='toolset_bootstrap_styles-css' href='https://casertace.net/wp-content/plugins/wp-views/vendor/toolset/toolset-common/res/lib/bootstrap/css/bootstrap.css?ver=3.4.2' type='text/css' media='screen' />
<link rel='stylesheet' id='toolset-common-css' href='https://casertace.net/wp-content/plugins/wp-views/vendor/toolset/toolset-common/res/css/toolset-common.css?ver=3.4.2' type='text/css' media='screen' />
<link rel='stylesheet' id='mediaelement-css' href='https://casertace.net/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://casertace.net/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='views-pagination-style-css' href='https://casertace.net/wp-content/plugins/wp-views/embedded/res/css/wpv-pagination.css?ver=2.8.4' type='text/css' media='all' />
<style id='views-pagination-style-inline-css' type='text/css'>
.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item a {color: #444;background-color: #fff;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:focus {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item a {color: #444;background-color: #eeeeee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:focus {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item {border-color: #0099cc;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item a {color: #444;background-color: #cbddeb;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:focus {color: #000;background-color: #95bedd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #95bedd;}
</style>
<link rel='stylesheet' id='addthis_all_pages-css' href='https://casertace.net/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css' href='https://casertace.net/wp-content/themes/news247/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css' href='https://casertace.net/wp-content/themes/casertace/style.css?ver=5.2.2' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://casertace.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://casertace.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ai_front = {"wp_ai":"5.2.2+2.4.22","insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN"};
/* ]]> */
</script>
<script type='text/javascript' src='https://casertace.net/wp-content/plugins/ad-inserter/includes/js/ai-jquery.js?ver=5.2.2+2.4.22'></script>
<script type='text/javascript'>
/*
 JavaScript Cookie v2.2.0
 https://github.com/js-cookie/js-cookie

 Copyright 2006, 2015 Klaus Hartl & Fagner Brack
 Released under the MIT license
*/
(function(c){if("function"===typeof define&&define.amd){define(c);var b=!0}"object"===typeof exports&&(module.exports=c(),b=!0);if(!b){var d=window.Cookies,a=window.Cookies=c();a.noConflict=function(){window.Cookies=d;return a}}})(function(){function c(){for(var c=0,a={};c<arguments.length;c++){var b=arguments[c],g;for(g in b)a[g]=b[g]}return a}function b(d){function a(){}function f(b,h,e){if("undefined"!==typeof document){e=c({path:"/"},a.defaults,e);"number"===typeof e.expires&&(e.expires=new Date(1*
new Date+864E5*e.expires));e.expires=e.expires?e.expires.toUTCString():"";try{var k=JSON.stringify(h);/^[\{\[]/.test(k)&&(h=k)}catch(p){}h=d.write?d.write(h,b):encodeURIComponent(String(h)).replace(/%(23|24|26|2B|3A|3C|3E|3D|2F|3F|40|5B|5D|5E|60|7B|7D|7C)/g,decodeURIComponent);b=encodeURIComponent(String(b)).replace(/%(23|24|26|2B|5E|60|7C)/g,decodeURIComponent).replace(/[\(\)]/g,escape);k="";for(var m in e)e[m]&&(k+="; "+m,!0!==e[m]&&(k+="="+e[m].split(";")[0]));return document.cookie=b+"="+h+k}}
function g(a,b){if("undefined"!==typeof document){for(var c={},k=document.cookie?document.cookie.split("; "):[],h=0;h<k.length;h++){var f=k[h].split("="),l=f.slice(1).join("=");b||'"'!==l.charAt(0)||(l=l.slice(1,-1));try{var g=f[0].replace(/(%[0-9A-Z]{2})+/g,decodeURIComponent);l=(d.read||d)(l,g)||l.replace(/(%[0-9A-Z]{2})+/g,decodeURIComponent);if(b)try{l=JSON.parse(l)}catch(n){}c[g]=l;if(a===g)break}catch(n){}}return a?c[a]:c}}a.set=f;a.get=function(a){return g(a,!1)};a.getJSON=function(a){return g(a,
!0)};a.remove=function(a,b){f(a,"",c(b,{expires:-1}))};a.defaults={};a.withConverter=b;return a}return b(function(){})});AiCookies=Cookies.noConflict();function ai_check_client(c){var b=AiCookies.getJSON("aiBLOCKS");null==b&&(b={});if(b.hasOwnProperty(c))for(var d in b[c])if("x"==d){if(0<b[c][d]-Math.round((new Date).getTime()/1E3))return!1;ai_set_cookie(c,"x","")}return!0}
function ai_set_cookie(c,b,d){var a=AiCookies.getJSON("aiBLOCKS");null==a&&(a={});if(""===d){if(a.hasOwnProperty(c)){delete a[c][b];a:{b=a[c];for(f in b)if(b.hasOwnProperty(f)){var f=!1;break a}f=!0}f&&delete a[c]}}else a.hasOwnProperty(c)||(a[c]={}),a[c][b]=d;0===Object.keys(a).length&&a.constructor===Object?AiCookies.remove("aiBLOCKS"):AiCookies.set("aiBLOCKS",a,{expires:365,path:"/"})};
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/casertace.net\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"1000","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2147483647","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://casertace.net/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='https://casertace.net/wp-content/plugins/news247-main/assets/js/slick.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://casertace.net/wp-content/plugins/news247-main/assets/js/news247-main.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://casertace.net/wp-content/themes/news247/js/popper.min.js?ver=1'></script>
<script type='text/javascript' src='https://casertace.net/wp-content/themes/news247/js/bootstrap-wp.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var news247_ajax = {"ajax_url":"https:\/\/casertace.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://casertace.net/wp-content/themes/news247/js/custom.js?ver=1'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?ver=5.2.2#property=5979503d1a124400114e5599&#038;product=inline-share-buttons'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://casertace.net/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://casertace.net/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>

<link rel="image_src" href="https://ams3.digitaloceanspaces.com/cloud-simoneattana/wp-content/uploads/2019/08/05192315/polizia-autostradale-casello.jpg" /><meta itemprop="image" content="https://ams3.digitaloceanspaces.com/cloud-simoneattana/wp-content/uploads/2019/08/05192315/polizia-autostradale-casello.jpg" /><meta name="msapplication-TileImage" content="https://ams3.digitaloceanspaces.com/cloud-simoneattana/wp-content/uploads/2019/08/05192315/polizia-autostradale-casello.jpg" /><meta property="og:image" content="https://ams3.digitaloceanspaces.com/cloud-simoneattana/wp-content/uploads/2019/08/05192315/polizia-autostradale-casello.jpg" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="561" /><meta property="og:image:alt" content="polizia autostradale casello" /><meta property="og:description" content="Brillante operazione condotta dalla Polstrada di Caserta" /><meta property="og:type" content="article" /><meta property="og:locale" content="it_it" /><meta property="og:site_name" content="CasertaCE" /><meta property="og:title" content="Truffa ed evasione fiscale per quasi 3 milioni di euro. La Polstrada ammanetta un 56enne" /><meta property="og:url" content="https://casertace.net/truffa-ed-evasione-fiscale-per-quasi-3-milioni-di-euro-la-polstrada-ammanetta-un-56enne/" /><meta property="og:updated_time" content="2019-08-05T19:58:47+02:00" /><meta property="article:tag" content="arrestato 56enne" /><meta property="article:tag" content="SANTA MARIA CAPUA VETERE" /><meta property="article:tag" content="Teano" /><meta property="article:tag" content="tre milioni di euro di evasione" /><meta property="article:tag" content="truffa ed evasione" /><meta property="article:published_time" content="2019-08-05T19:25:00+02:00" /><meta property="article:modified_time" content="2019-08-05T19:58:47+02:00" /><meta property="article:author" content="https://casertace.net/author/anna/" /><meta property="article:section" content="CRONACA NERA" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:title" content="Truffa ed evasione fiscale per quasi 3 milioni di euro. La Polstrada ammanetta un 56enne" /><meta property="twitter:description" content="Brillante operazione condotta dalla Polstrada di Caserta" /><meta property="twitter:image:width" content="1000" /><meta property="twitter:image:height" content="561" /><meta property="twitter:image:alt" content="polizia autostradale casello" /><meta property="twitter:url" content="https://casertace.net/truffa-ed-evasione-fiscale-per-quasi-3-milioni-di-euro-la-polstrada-ammanetta-un-56enne/" /><meta property="profile:first_name" content="Anna" /><meta property="profile:last_name" content="Delli Paoli" /><meta property="profile:username" content="Anna Delli Paoli" />
<link rel='https://api.w.org/' href='https://casertace.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://casertace.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://casertace.net/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://casertace.net/?p=72169' />
<link rel="alternate" type="application/json+oembed" href="https://casertace.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcasertace.net%2Ftruffa-ed-evasione-fiscale-per-quasi-3-milioni-di-euro-la-polstrada-ammanetta-un-56enne%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://casertace.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcasertace.net%2Ftruffa-ed-evasione-fiscale-per-quasi-3-milioni-di-euro-la-polstrada-ammanetta-un-56enne%2F&#038;format=xml" />
<style type="text/css" id="wp-custom-css">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</style>
<style type="text/css" title="dynamic-css" class="options-output">.topbar{background-color:#ffffff;}.entry-logo{margin-top:10px;margin-right:0;margin-bottom:0;margin-left:0;}.header{background-repeat:no-repeat;}.header{padding-top:0;padding-bottom:20px;}.header{margin-top:0;margin-bottom:0;}.thw-menubar-wrap{padding-top:0;padding-bottom:20px;}.thw-menubar-wrap{margin-top:0;margin-bottom:0;}body{background-color:#ffffff;background-repeat:no-repeat;background-size:cover;background-attachment:fixed;background-position:center center;}.body-inner{background-color:#ffffff;}body{font-family:Lato;line-height:24px;font-weight:400;font-style:normal;color:#000000;font-size:14px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body,{opacity: 0;}.ie.wf-loading body,{visibility: hidden;}ul.main-menu>li>a{font-family:Lato;line-height:50px;font-weight:normal;font-style:normal;font-size:12px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading ul.main-menu>li>a,{opacity: 0;}.ie.wf-loading ul.main-menu>li>a,{visibility: hidden;}ul.main-menu li ul li a{font-family:Lato;line-height:24px;font-weight:400;font-style:normal;font-size:14px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading ul.main-menu li ul li a,{opacity: 0;}.ie.wf-loading ul.main-menu li ul li a,{visibility: hidden;}h1{font-family:Lato;line-height:42px;font-weight:700;font-style:normal;color:#000000;font-size:32px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1,{opacity: 0;}.ie.wf-loading h1,{visibility: hidden;}h2{font-family:Lato;line-height:36px;font-weight:700;font-style:normal;color:#000000;font-size:28px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h2,{opacity: 0;}.ie.wf-loading h2,{visibility: hidden;}h3{font-family:Lato;line-height:26px;font-weight:700;font-style:normal;color:#000000;font-size:22px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h3,{opacity: 0;}.ie.wf-loading h3,{visibility: hidden;}h4{font-family:Lato;line-height:26px;font-weight:700;font-style:normal;color:#000000;font-size:18px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h4,{opacity: 0;}.ie.wf-loading h4,{visibility: hidden;}h5{font-family:Lato;line-height:24px;font-weight:400;font-style:normal;color:#000000;font-size:16px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h5,{opacity: 0;}.ie.wf-loading h5,{visibility: hidden;}.footer-column{padding-top:40px;padding-bottom:40px;}.copyright .copyright-info{padding-top:15px;padding-bottom:15px;}</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-37786337-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-37786337-1');
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/adasta-casertace/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

</head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<body data-rsssl=1 class="post-template-default single single-post postid-72169 single-format-standard boxwidth cookies-set cookies-accepted elementor-default">
<div id="body-inner" class="body-inner  single_style1">
<div class="topbar">
<div class="container">
<div class="row">
<div class="col-lg-8 col-md-8 col-sm-12">
<div class="top-menu">
<div class="menu-top-menu-container"><ul id="menu-top-menu" class="topbar-nav"><li id="menu-item-1059" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1059"><a href="https://casertace.net/tag/caserta/">CASERTA</a></li>
<li id="menu-item-1060" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1060"><a href="https://casertace.net/tag/aversa/">AVERSA</a></li>
<li id="menu-item-1061" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1061"><a href="https://casertace.net/tag/santa-maria-capua-vetere/">SANTA MARIA CAPUA VETERE</a></li>
<li id="menu-item-1062" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1062"><a href="https://casertace.net/tag/marcianise/">MARCIANISE</a></li>
<li id="menu-item-1063" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1063"><a href="https://casertace.net/tag/maddaloni/">MADDALONI</a></li>
<li id="menu-item-1064" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1064"><a href="https://casertace.net/tag/mondragone/">MONDRAGONE</a></li>
<li id="menu-item-1065" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1065"><a href="https://casertace.net/tag/castel-volturno/">CASTEL VOLTURNO</a></li>
<li id="menu-item-7726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7726"><a href="/tutti-i-comuni">TUTTI I COMUNI</a></li>
</ul></div> </div>
</div>
<div class="col-lg-4 col-md-4 col-sm-12 text-right">
<div class="search-social">
<ul class="social-button unstyled">
<li><a class="facebook" href="https://www.facebook.com/casertace.net/" target="_blank"><span class="fa fa-facebook"></span></a></li>
<li><a class="youtube" href="https://www.youtube.com/user/casertacenet" target="_blank"><i class="fa fa-youtube"></i></a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="thw-menubar-wrap menuwithlogo menu-menuwithlogo menustyledefalut">
<div class="container">
<div class="thw-menubar">
<div class="row">
<div class="col-md-3 site-header-main">
<div class="site-logo">
<div class="logo-header-inner">
<a href="https://casertace.net/"> <img class="entry-logo img-responsive" src="https://ams3.digitaloceanspaces.com/cloud-simoneattana/wp-content/uploads/2019/01/08135401/logo_official.png" alt="logo" title="logo"></a>
</div>
</div>
</div> 
<div class="col-md-9">
<nav class="site-navigation navigation">
<div class="d-none d-sm-none d-md-block">
<div class="menubar site-nav-inner">

<div class="navbar-responsive-collapse"><ul id="main-menu" class="nav navbar-nav main-menu"><li id="menu-item-1052" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1052"><a href="https://casertace.net/cronaca-nera/">CRONACA NERA</a></li>
<li id="menu-item-1053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1053"><a href="https://casertace.net/cultura/">CULTURA</a></li>
<li id="menu-item-1054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1054"><a href="https://casertace.net/politica/">POLITICA</a></li>
<li id="menu-item-1055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1055"><a href="https://casertace.net/economia-e-territorio/">ECONOMIA</a></li>
<li id="menu-item-1056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1056"><a href="https://casertace.net/editoriale/">EDITORIALI</a></li>
<li id="menu-item-8892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8892"><a href="https://casertace.net/sport/">SPORT</a></li>
<li id="menu-item-1057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1057"><a href="https://casertace.net/eventi/">EVENTI</a></li>
<li id="menu-item-1058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1058"><a href="https://casertace.net/cronaca-bianca/">CRONACA BIANCA</a></li>
<li id="menu-item-35956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35956"><a href="https://casertace.net/inchieste/">INCHIESTE</a></li>
</ul></div> </div> 
</div> 
<div id="responsive-menu" class="d-md-none d-lg-none">
<div class="navbar-header">

<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse">
<ul id="menu-menu-principale" class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1052 active"><a title="CRONACA NERA" href="https://casertace.net/cronaca-nera/">CRONACA NERA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1053"><a title="CULTURA" href="https://casertace.net/cultura/">CULTURA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1054"><a title="POLITICA" href="https://casertace.net/politica/">POLITICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1055"><a title="ECONOMIA" href="https://casertace.net/economia-e-territorio/">ECONOMIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1056"><a title="EDITORIALI" href="https://casertace.net/editoriale/">EDITORIALI</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8892"><a title="SPORT" href="https://casertace.net/sport/">SPORT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1057"><a title="EVENTI" href="https://casertace.net/eventi/">EVENTI</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1058"><a title="CRONACA BIANCA" href="https://casertace.net/cronaca-bianca/">CRONACA BIANCA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35956"><a title="INCHIESTE" href="https://casertace.net/inchieste/">INCHIESTE</a></li>
</ul> </div>
</div>
</nav>
<div class="menu-searh-wrap text-right d-md-block">
<div class="nav-search-quote">
<span class="nav-search">
<i class="fa fa-search"></i>
</span>
</div>
<div id="home-search" class="search" style="display: none;">
<form method="get" id="searchform" action="https://casertace.net/">
<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" title="Cerca per:">
<i class="fa fa-search"></i>
</form> <span class="search-close">&times;</span>
</div>
</div>
</div>
</div> 
</div> 
</div> 
</div> 
<html>

<script async="async" type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
<script>
    window.Criteo = window.Criteo || {};
    window.Criteo.events = window.Criteo.events || [];

    var CriteoAdUnits = { "placements": [
        /* Criteo Placements List */
        { "slotid": "criteo_1394814", "zoneid": 1394814 }, /*Casertace - IT - CDB - PCK - 300x250 - 1*/
        { "slotid": "criteo_1394813", "zoneid": 1394813 }, /*Casertace - IT - CDB - PCK - 300x250 - 2*/
        { "slotid": "criteo_1394812", "zoneid": 1394812 } /*Casertace - IT - CDB - PCK - 300x250 - 3*/
        
    ]};

    Criteo.events.push(function() {
        Criteo.Passback.RequestBids(CriteoAdUnits, 2000);
    });

</script>

<script src="//d3u598arehftfk.cloudfront.net/prebid_hb_67_134.js" async></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4570867608662358",
          enable_page_level_ads: true
     });
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1424659044243743",
    enable_page_level_ads: true
  });
</script>
<div class="main-content">
<div class="container">
<div class="main-content-wrap SingleFullwidth">
<div class="row justify-content-center">
<div id="content" class="col-md-10 col-sm-10">
<div class="main-content-inner clearfix">
<div class='code-block code-block-13' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<script type="text/javascript">
    var wid = '487695';
    var uid = '235402';
</script>
<script type="text/javascript" src="//cdn.popcash.net/pop.js"></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1424659044243743" data-ad-slot="5420928438"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4803899142949164" data-ad-slot="8943795267"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<article id="post-72169" class="post-layout post-72169 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca-nera tag-arrestato-56enne tag-santa-maria-capua-vetere tag-teano tag-tre-milioni-di-euro-di-evasione tag-truffa-ed-evasione">
<div class="single-entry-blog">
<div class="single-entry-blog1">
<div style="clear: both">
<div class="vaicategoria"><i class="fa fa-angle-left"></i> <a href="https://casertace.net/cronaca-nera/" rel="category tag">CRONACA NERA</a></div>
<div class="tornahome"><a href="https://casertace.net">Torna alla home page</a> <i class="fa fa-home"></i></div>
</div>
<div style="clear: both"></div>
<div class="blog-header">
<h1 class="titolo-singolo">
Truffa ed evasione fiscale per quasi 3 milioni di euro. La Polstrada ammanetta un 56enne
</h1>
<h3>5 Agosto 2019 - 19:25</h3>
<div class="entry-post-meta">
<div class="entry-post-footer-wrap">
</div> 
</div> 
</div>
<div class="entry-format">
<div class="featured-image">
<img width="1000" height="561" src="https://ams3.digitaloceanspaces.com/cloud-simoneattana/wp-content/uploads/2019/08/05192315/polizia-autostradale-casello.jpg" class="img-responsive wp-post-image" alt="" srcset="https://ams3.digitaloceanspaces.com/cloud-simoneattana/wp-content/uploads/2019/08/05192315/polizia-autostradale-casello.jpg 1000w, https://ams3.digitaloceanspaces.com/cloud-simoneattana/wp-content/uploads/2019/08/05192315/polizia-autostradale-casello-300x168.jpg 300w, https://ams3.digitaloceanspaces.com/cloud-simoneattana/wp-content/uploads/2019/08/05192315/polizia-autostradale-casello-768x431.jpg 768w, https://ams3.digitaloceanspaces.com/cloud-simoneattana/wp-content/uploads/2019/08/05192315/polizia-autostradale-casello-500x281.jpg 500w, https://ams3.digitaloceanspaces.com/cloud-simoneattana/wp-content/uploads/2019/08/05192315/polizia-autostradale-casello-350x196.jpg 350w" sizes="(max-width: 1000px) 100vw, 1000px" />
</div>
</div>
<div class="single-entry-summary">
<div class="single-entry-summary-post-content">
<div class="at-above-post addthis_tool" data-url="https://casertace.net/truffa-ed-evasione-fiscale-per-quasi-3-milioni-di-euro-la-polstrada-ammanetta-un-56enne/"></div><div class="description js-font-size-action">
<div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<ul class="lista2019-3blocchi">
<li>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1424659044243743" data-ad-slot="1954026296" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</li>
</ul></div>
<p><strong>TEANO/SANTA MARIA CAPUA VETERE &#8211;</strong> Un uomo residente a San Marino di 56 anni, Daniele Ceci, è stato arrestato sabato sera dalla Polstrada di Caserta. Stava andando in vacanza ma è incappato in un controllo della Polizia Stradale, impegnata in un servizio a contrasto dei reati predatori nelle aree di servizio autostradali, di routine in questo primo esodo d&#8217;estate. E così sabato sera è finito dall&#8217;area di servizio di Teano al carcere di Santa Maria Capua Vetere. Quando la polizia giudiziaria della sezione Polstrada di Caserta ha eseguito i controlli dalla banca dati è infatti emerso che su Daniele Ceci, 56 anni, pendeva dal 2015 un ordine di carcerazione di 1 anno e mezzo, emesso dal tribunale di Milano, per truffa ed evasione d&#8217;Iva, per operazioni fittizie da 2 milioni e 750mila euro. Nel mirino la richiesta di rimborsi non dovuti per documenti di esportazione riferiti a merce venduta proprio a San Marino, ove nel 2011 venne condannato per reati analoghi e dove è noto per essere stato amministratore di una società con debito monofase di 340 mila euro. Conosciuto anche in Emilia Romagna, in particolare per il risalto che nel 2007 ebbe la conclusione di un processo analogo: lui condannato, venne invece assolto il senzatetto bolognese prestanome della società finita nei guai per truffa.</p>
</div>
<div class="at-below-post addthis_tool" data-url="https://casertace.net/truffa-ed-evasione-fiscale-per-quasi-3-milioni-di-euro-la-polstrada-ammanetta-un-56enne/"></div><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
</div>
</div>
</div>
</div> 
</div> 
</article>
</div> 
</div> 
</div>
</div>
</div>
</div>
<div class="footer-column">
<div class="container">
<div class="row">
<div class="col-sm-6 col-md-6 col-lg-6">
<div class="footer-widget"><div id="text-4" class="widget widget_text"> <div class="textwidget"><div class=""><strong>Redazione</strong>  in ogni parte del mondo</div>
<div class=""><strong>Email</strong>  <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="65170001041f0c0a0b004b060416001711040600250208040c094b060a08">[email&#160;protected]</a></div>
<div class=""><strong>Copyright</strong> 2019 CASERTACE</div>
<div class="">P.iva 03609160313</div>
</div>
</div></div> </div>
<div class="col-sm-6 col-md-6 col-lg-6">
<div class="footer-widget"><div id="text-3" class="widget widget_text"> <div class="textwidget"><div class="first-content-footer">
<div class="footer-inline">
<div class="first-content-text-footer">
<p>Testata registrata presso il tribunale di BENEVENTO con nr. 7 del 02/09/2013</p>
</div>
</div>
</div>
</div>
</div></div> </div>
 </div>
</div>
</div>
<footer class="copyright copyright-layout1">
<div class="container">
<div class="row copyright-info">
<div class="col-md-6">
Copyright 2019 CasertaCE </div>
<div class="footer-menu text-right col-md-6">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="nav footer-nav"><li id="menu-item-7632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7632"><a href="https://casertace.net/lavora-con-noi/">Lavora con noi</a></li>
<li id="menu-item-7633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7633"><a href="https://casertace.net/aiutaci-a-migliorare/">Aiutaci a migliorare</a></li>
<li id="menu-item-7634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7634"><a href="https://casertace.net/gerenza/">Gerenza</a></li>
<li id="menu-item-7635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7635"><a href="https://casertace.net/contattaci/">Contattaci</a></li>
<li id="menu-item-7636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-7636"><a href="https://casertace.net/privacy-policy/">Privacy policy</a></li>
</ul></div> </div>
</div>
<div id="back-to-top" data-spy="affix" data-offset-top="10" class="back-to-top affix">
<button class="btn btn-primary" title="Torna Su">
<i class="fa fa-angle-up"></i>
</button>
</div>
</div>
</footer>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/html" id="tmpl-wp-playlist-current-item">
	<# if ( data.image ) { #>
	<img src="{{ data.thumb.src }}" alt="" />
	<# } #>
	<div class="wp-playlist-caption">
		<span class="wp-playlist-item-meta wp-playlist-item-title">
		&#8220;{{ data.title }}&#8221;		</span>
		<# if ( data.meta.album ) { #><span class="wp-playlist-item-meta wp-playlist-item-album">{{ data.meta.album }}</span><# } #>
		<# if ( data.meta.artist ) { #><span class="wp-playlist-item-meta wp-playlist-item-artist">{{ data.meta.artist }}</span><# } #>
	</div>
</script>
<script type="text/html" id="tmpl-wp-playlist-item">
	<div class="wp-playlist-item">
		<a class="wp-playlist-caption" href="{{ data.src }}">
			{{ data.index ? ( data.index + '. ' ) : '' }}
			<# if ( data.caption ) { #>
				{{ data.caption }}
			<# } else { #>
				<span class="wp-playlist-item-title">
				&#8220;{{{ data.title }}}&#8221;				</span>
				<# if ( data.artists && data.meta.artist ) { #>
				<span class="wp-playlist-item-artist"> &mdash; {{ data.meta.artist }}</span>
				<# } #>
			<# } #>
		</a>
		<# if ( data.meta.length_formatted ) { #>
		<div class="wp-playlist-item-length">{{ data.meta.length_formatted }}</div>
		<# } #>
	</div>
</script>
<div id="views-extra-css-ie7" style="display:none;" aria-hidden="true">
<!--[if IE 7]><style>
.wpv-pagination { *zoom: 1; }
</style><![endif]-->
</div>
<script type="text/javascript">
jQuery( document ).ready( function( $ ) {
	var extra_css = $( "#views-extra-css" ) ? $( "#views-extra-css" ).text() : null;	if( extra_css ) {		$( 'head' ).append( '<style>' + extra_css + '</style>' );
		$( "#views-extra-css" ).remove();	}
	$( 'head' ).append( $( "#views-extra-css-ie7" ).html() );
	$( "#views-extra-css-ie7" ).remove();});
</script>


<div id="banner-advert-container" class="ad-inserter chitika-ad" style="position:absolute; z-index: -10; height: 1px; width: 1px; top: -1px; left: -1px;"><img id="adsense" class="SponsorAds adsense" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div>
<script async src="https://www.google-analytics.com/analytics.js"></script>
<script async src="//contextual.media.net/dmedianet.js"></script>
<script type='text/javascript' src='https://casertace.net/wp-content/plugins/ad-inserter/js/ads.js?ver=2.4.22'></script>
<script type='text/javascript' src='https://casertace.net/wp-content/plugins/ad-inserter/js/sponsors.js?ver=2.4.22'></script>

<script>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</script>
<script type="text/javascript">
        var verifyCallback = function(response) {
            alert(response);
        };
        var onloadCallback = function() {
            if ( jQuery('#woo_recaptcha_1').length ) {
                grecaptcha.render('woo_recaptcha_1', {
                  'sitekey' : '6LfJGKkUAAAAAOlgCZP3MzJ2rwjwjyrPgTDQBur-',
                });
            }
            if ( jQuery('#woo_recaptcha_2').length ) {
                grecaptcha.render('woo_recaptcha_2', {
                  'sitekey' : '6LfJGKkUAAAAAOlgCZP3MzJ2rwjwjyrPgTDQBur-',
                });
            }
        };
    </script>
<script src='https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit' async defer></script>
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_language":"it","ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-5cb6ba071b8fde4c141a87ed03bf8184","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><script type='text/javascript' src='https://casertace.net/wp-content/plugins/void-elementor-post-grid-addon-for-elementor-page-builder/assets/js/jquery.matchHeight-min.js?ver=3.3.7'></script>
<script type='text/javascript' src='https://casertace.net/wp-content/plugins/void-elementor-post-grid-addon-for-elementor-page-builder/assets/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://casertace.net/wp-content/themes/news247/js/bootstrap.min.js?ver=v4.0.0-beta'></script>
<script type='text/javascript' src='https://casertace.net/wp-content/themes/news247/js/jquery.magnific-popup.min.js?ver=v1.1.0'></script>
<script type='text/javascript' src='https://casertace.net/wp-content/themes/news247/js/theia-sticky-sidebar.js?ver=v1.3.0'></script>
<script type='text/javascript' src='https://casertace.net/wp-content/plugins/wp-views/vendor/toolset/toolset-common/res/lib/bootstrap/js/bootstrap.min.js?ver=3.3.7'></script>
<script type='text/javascript' src='https://casertace.net/wp-content/plugins/layouts/resources/js/ddl-tabs-cell-frontend.js?ver=2.5.2'></script>
<script type='text/javascript' src='https://casertace.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://casertace.net/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"dd M yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://casertace.net/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://casertace.net/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://casertace.net/wp-includes/js/wp-util.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://casertace.net/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='https://casertace.net/wp-includes/js/mediaelement/wp-playlist.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpv_pagination_local = {"front_ajaxurl":"https:\/\/casertace.net\/wp-admin\/admin-ajax.php","calendar_image":"https:\/\/casertace.net\/wp-content\/plugins\/wp-views\/embedded\/res\/img\/calendar.gif","calendar_text":"Select date","datepicker_min_date":null,"datepicker_max_date":null,"datepicker_min_year":"1582","datepicker_max_year":"3000","resize_debounce_tolerance":"100","datepicker_style_url":"https:\/\/casertace.net\/wp-content\/plugins\/wp-views\/vendor\/toolset\/toolset-common\/toolset-forms\/css\/wpt-jquery-ui\/jquery-ui-1.11.4.custom.css","wpmlLang":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://casertace.net/wp-content/plugins/wp-views/embedded/res/js/wpv-pagination-embedded.js?ver=2.8.4'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.2.2#pubid=ra-5addd6c1e16b7b95'></script>
<script type='text/javascript' src='https://casertace.net/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script type="text/javascript"> var infolinks_pid = 3151695; var infolinks_wsid = 0; </script> <script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js"></script>
</body>
</html>