<meta name="verify-property" content="6490791e7abf6b29a381288cc23a8223" />
<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://casertace.net/xmlrpc.php">

<title>I PORNO-CONCORSI DI MAGLIOCCA. Assunto il figlio di un candidato, dipendente Gisec-Provincia, che alle comunali ha portato 300 voti a Carlo Marino &#8211; CasertaCE</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin />
<link rel="alternate" type="application/rss+xml" title="CasertaCE &raquo; Feed" href="https://casertace.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="CasertaCE &raquo; Feed dei commenti" href="https://casertace.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CasertaCE &raquo; I PORNO-CONCORSI DI MAGLIOCCA. Assunto il figlio di un candidato, dipendente Gisec-Provincia, che alle comunali ha portato 300 voti a Carlo Marino Feed dei commenti" href="https://casertace.net/i-porno-concorsi-di-magliocca-assunto-il-figlio-di-un-candidato-dipendente-gisec-provincia-che-ha-portato-300-voti-a-carlo-marino/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/casertace.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://casertace.net/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-five-css-css' href='https://casertace.net/wp-content/plugins/accesspress-social-counter/css/fontawesome-all.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css' href='https://casertace.net/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://casertace.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://casertace.net/wp-includes/css/dashicons.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpmm_fontawesome_css-css' href='https://casertace.net/wp-content/plugins/wp-megamenu/assets/font-awesome-4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpmm_css-css' href='https://casertace.net/wp-content/plugins/wp-megamenu/assets/css/wpmm.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp_megamenu_generated_css-css' href='https://casertace.net/wp-content/uploads/wp-megamenu/wp-megamenu.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='featuresbox_css-css' href='https://casertace.net/wp-content/plugins/wp-megamenu/addons/wpmm-featuresbox/wpmm-featuresbox.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='postgrid_css-css' href='https://casertace.net/wp-content/plugins/wp-megamenu/addons/wpmm-gridpost/wpmm-gridpost.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css' href='https://fonts.googleapis.com/css?family=Open%2BSans%3A300%2C400%2C600%2C700%7CArimo%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://casertace.net/wp-content/themes/news247/css/bootstrap.min.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://casertace.net/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='news247-wp-css' href='https://casertace.net/wp-content/themes/news247/css/bootstrap-wp.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css' href='https://casertace.net/wp-content/themes/news247/css/magnific-popup.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='owl.theme.default-css' href='https://casertace.net/wp-content/themes/news247/css/owl.theme.default.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css' href='https://casertace.net/wp-content/themes/news247/css/lightbox.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='news247-style-css' href='https://casertace.net/wp-content/themes/casertace/style.css?ver=6.0.2' type='text/css' media='all' />
<style id='news247-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='news247-responsive-css' href='https://casertace.net/wp-content/themes/news247/css/responsive.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='news247-gutenberg-editor-styles-css' href='https://casertace.net/wp-content/themes/news247/css/gutenberg-custom.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css' href='https://casertace.net/wp-content/themes/news247/style.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css' href='https://casertace.net/wp-content/themes/casertace/style.css?ver=6.0.2' type='text/css' media='all' />
<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Lato:100,300,400,700,900,100italic,300italic,400italic,700italic,900italic&#038;display=swap&#038;ver=1646305279" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato:100,300,400,700,900,100italic,300italic,400italic,700italic,900italic&#038;display=swap&#038;ver=1646305279" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato:100,300,400,700,900,100italic,300italic,400italic,700italic,900italic&#038;display=swap&#038;ver=1646305279" /></noscript><link rel='stylesheet' id='poppins-css' href='//fonts.googleapis.com/css?family=Poppins%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=1.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://casertace.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://casertace.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://casertace.net/wp-content/plugins/wp-megamenu/addons/wpmm-featuresbox/wpmm-featuresbox.js?ver=1' id='featuresbox-style-js'></script>
<script type='text/javascript' id='postgrid-style-js-extra'>
/* <![CDATA[ */
var postgrid_ajax_load = {"ajax_url":"https:\/\/casertace.net\/wp-admin\/admin-ajax.php","redirecturl":"https:\/\/casertace.net\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://casertace.net/wp-content/plugins/wp-megamenu/addons/wpmm-gridpost/wpmm-gridpost.js?ver=1' id='postgrid-style-js'></script>
<script type='text/javascript' src='https://casertace.net/wp-content/themes/news247/js/popper.min.js?ver=1' id='popper-js'></script>
<script type='text/javascript' src='https://casertace.net/wp-content/themes/news247/js/bootstrap-wp.js?ver=1' id='bootstrapwp-js'></script>
<script type='text/javascript' id='news247-custom-js-extra'>
/* <![CDATA[ */
var news247_ajax = {"ajax_url":"https:\/\/casertace.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://casertace.net/wp-content/themes/news247/js/custom.js?ver=1' id='news247-custom-js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?ver=6.0.2#property=5979503d1a124400114e5599&#038;product=inline-share-buttons' id='sharethis-js'></script>
<link rel="https://api.w.org/" href="https://casertace.net/wp-json/" /><link rel="alternate" type="application/json" href="https://casertace.net/wp-json/wp/v2/posts/168792" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://casertace.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://casertace.net/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.2" />
<link rel="canonical" href="https://casertace.net/i-porno-concorsi-di-magliocca-assunto-il-figlio-di-un-candidato-dipendente-gisec-provincia-che-ha-portato-300-voti-a-carlo-marino/" />
<link rel='shortlink' href='https://casertace.net/?p=168792' />
<link rel="alternate" type="application/json+oembed" href="https://casertace.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcasertace.net%2Fi-porno-concorsi-di-magliocca-assunto-il-figlio-di-un-candidato-dipendente-gisec-provincia-che-ha-portato-300-voti-a-carlo-marino%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://casertace.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcasertace.net%2Fi-porno-concorsi-di-magliocca-assunto-il-figlio-di-un-candidato-dipendente-gisec-provincia-che-ha-portato-300-voti-a-carlo-marino%2F&#038;format=xml" />
<meta name="generator" content="Redux 4.3.14" /><style>.wp-megamenu-wrap &gt; ul.wp-megamenu &gt; li.wpmm_mega_menu &gt; .wpmm-strees-row-container 
                        &gt; ul.wp-megamenu-sub-menu { width: 100% !important;}.wp-megamenu &gt; li.wp-megamenu-item-118.wpmm-item-fixed-width  &gt; ul.wp-megamenu-sub-menu { width: 100% !important;}.wpmm-nav-wrap ul.wp-megamenu&gt;li ul.wp-megamenu-sub-menu #wp-megamenu-item-118&gt;a { }.wpmm-nav-wrap .wp-megamenu&gt;li&gt;ul.wp-megamenu-sub-menu li#wp-megamenu-item-118&gt;a { }li#wp-megamenu-item-118&gt; ul ul ul&gt; li { width: 100%; display: inline-block;} li#wp-megamenu-item-118 a { }#wp-megamenu-item-118&gt; .wp-megamenu-sub-menu { }.wp-megamenu-wrap &gt; ul.wp-megamenu &gt; li.wpmm_mega_menu &gt; .wpmm-strees-row-container 
                        &gt; ul.wp-megamenu-sub-menu { width: 100% !important;}.wp-megamenu &gt; li.wp-megamenu-item-422.wpmm-item-fixed-width  &gt; ul.wp-megamenu-sub-menu { width: 100% !important;}.wpmm-nav-wrap ul.wp-megamenu&gt;li ul.wp-megamenu-sub-menu #wp-megamenu-item-422&gt;a { }.wpmm-nav-wrap .wp-megamenu&gt;li&gt;ul.wp-megamenu-sub-menu li#wp-megamenu-item-422&gt;a { }li#wp-megamenu-item-422&gt; ul ul ul&gt; li { width: 100%; display: inline-block;} li#wp-megamenu-item-422 a { }#wp-megamenu-item-422&gt; .wp-megamenu-sub-menu { }.wp-megamenu-wrap &gt; ul.wp-megamenu &gt; li.wpmm_mega_menu &gt; .wpmm-strees-row-container 
                        &gt; ul.wp-megamenu-sub-menu { width: 100% !important;}.wp-megamenu &gt; li.wp-megamenu-item-423.wpmm-item-fixed-width  &gt; ul.wp-megamenu-sub-menu { width: 100% !important;}.wp-megamenu-wrap .wpmm-nav-wrap &gt; ul.wp-megamenu li.wpmm_dropdown_menu ul.wp-megamenu-sub-menu li.menu-item-has-children.wp-megamenu-item-423.wpmm-submenu-right &gt; ul.wp-megamenu-sub-menu {left: 100%;}.wpmm-nav-wrap ul.wp-megamenu&gt;li ul.wp-megamenu-sub-menu #wp-megamenu-item-423&gt;a { text-align: left !important;}.wpmm-nav-wrap .wp-megamenu&gt;li&gt;ul.wp-megamenu-sub-menu li#wp-megamenu-item-423&gt;a { }li#wp-megamenu-item-423&gt; ul ul ul&gt; li { width: 100%; display: inline-block;} li#wp-megamenu-item-423 a { }#wp-megamenu-item-423&gt; .wp-megamenu-sub-menu { }</style><style></style><link rel="icon" href="https://casertace.net/wp-content/uploads/2021/05/cropped-logo_mini-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://casertace.net/wp-content/uploads/2021/05/cropped-logo_mini-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://casertace.net/wp-content/uploads/2021/05/cropped-logo_mini-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://casertace.net/wp-content/uploads/2021/05/cropped-logo_mini-1-270x270.png" />
<style type="text/css" id="wp-custom-css">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</style>
<style id="news247_options-dynamic-css" title="dynamic-css" class="redux-options-output">.topbar{background-color:#ffffff;}.entry-logo{margin-top:10px;margin-right:0px;margin-bottom:0px;margin-left:0px;}.header{background-repeat:no-repeat;}.header{padding-top:0px;padding-bottom:20px;}.header{margin-top:0px;margin-bottom:0px;}.thw-menubar-wrap{padding-top:0px;padding-bottom:20px;}.thw-menubar-wrap{margin-top:0px;margin-bottom:0px;}body{background-color:#ededed;background-repeat:no-repeat;background-attachment:fixed;background-position:left center;background-size:inherit;}.body-inner{background-color:#ffffff;}body{font-family:Lato;line-height:24px;font-weight:400;font-style:normal;color:#000000;font-size:14px;font-display:swap;}ul.main-menu>li>a{font-family:Lato;line-height:50px;font-weight:normal;font-style:normal;font-size:12px;font-display:swap;}ul.main-menu li ul li a{font-family:Lato;line-height:24px;font-weight:400;font-style:normal;font-size:14px;font-display:swap;}h1{font-family:Lato;line-height:42px;font-weight:700;font-style:normal;color:#000000;font-size:32px;font-display:swap;}h2{font-family:Lato;line-height:36px;font-weight:700;font-style:normal;color:#000000;font-size:28px;font-display:swap;}h3{font-family:Lato;line-height:26px;font-weight:700;font-style:normal;color:#000000;font-size:22px;font-display:swap;}h4{font-family:Lato;line-height:26px;font-weight:700;font-style:normal;color:#000000;font-size:18px;font-display:swap;}h5{font-family:Lato;line-height:24px;font-weight:400;font-style:normal;color:#000000;font-size:16px;font-display:swap;}.footer-column{padding-top:40px;padding-bottom:40px;}.copyright .copyright-info{padding-top:15px;padding-bottom:15px;}</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-37786337-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-37786337-1');
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-4803899142949164" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  window.OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "e256925b-a0cf-4d7f-a6c4-187550bf2d67",
    });
  });
</script>
</head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<body class="post-template-default single single-post postid-168792 single-format-standard boxwidth wp-megamenu sidebar-active elementor-default elementor-kit-114443">
<div id="body-inner" class="body-inner  single_style1">
<div class="topbar">
<div class="container">
<div class="row">
<div class="col-lg-8 col-md-8 col-sm-12">
<div class="top-menu">
<div class="menu-top-menu-container"><ul id="menu-top-menu" class="topbar-nav"><li id="menu-item-83838" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83838"><a href="https://casertace.net/category/regione/"><font color="87cefa">REGIONE</font></a></li>
<li id="menu-item-1059" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1059"><a href="https://casertace.net/tag/caserta/">CASERTA</a></li>
<li id="menu-item-1060" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1060"><a href="https://casertace.net/tag/aversa/">AVERSA</a></li>
<li id="menu-item-1061" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1061"><a href="https://casertace.net/tag/santa-maria-capua-vetere/">SANTA MARIA CAPUA VETERE</a></li>
<li id="menu-item-1062" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1062"><a href="https://casertace.net/tag/marcianise/">MARCIANISE</a></li>
<li id="menu-item-1063" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1063"><a href="https://casertace.net/tag/maddaloni/">MADDALONI</a></li>
<li id="menu-item-1064" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1064"><a href="https://casertace.net/tag/mondragone/">MONDRAGONE</a></li>
<li id="menu-item-7726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7726"><a href="/tutti-i-comuni">TUTTI I COMUNI</a></li>
</ul></div> </div>
</div>
<div class="col-lg-4 col-md-4 col-sm-12 text-right">
<div class="search-social">
<ul class="social-button unstyled">
<li><a class="facebook" href="https://www.facebook.com/casertace.net/" target="_blank"><span class="fa fa-facebook"></span></a></li>
<li><a class="youtube" href="https://www.youtube.com/user/casertacenet" target="_blank"><i class="fa fa-youtube"></i></a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="thw-menubar-wrap menuwithlogo menu-menuwithlogo menustyledefalut">
<div class="container">
<div class="thw-menubar">
<div class="row">
<div class="col-md-3 site-header-main">
<div class="site-logo">
<div class="logo-header-inner">
<a href="https://casertace.net/"> <img class="entry-logo img-responsive" src="https://casertace.net/wp-content/uploads/2022/03/logo_officialuk.jpg" alt="logo" title="logo"></a>
</div>
</div>
</div> 
<div class="col-md-9">
<nav class="site-navigation navigation">
<div class="d-block d-sm-block d-md-block">
<div class="menubar site-nav-inner">

<div class="navbar-responsive-collapse"><ul id="main-menu" class="nav navbar-nav main-menu"><li id="menu-item-1052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1052"><a href="https://casertace.net/category/cronaca-nera/">CRONACA NERA</a></li>
<li id="menu-item-1053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1053"><a href="https://casertace.net/category/cultura/">CULTURA</a></li>
<li id="menu-item-1054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1054"><a href="https://casertace.net/category/politica/">POLITICA</a></li>
<li id="menu-item-1055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1055"><a href="https://casertace.net/category/economia-e-territorio/">ECONOMIA</a></li>
<li id="menu-item-1056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1056"><a href="https://casertace.net/category/editoriale/">EDITORIALI</a></li>
<li id="menu-item-8892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8892"><a href="https://casertace.net/category/sport/">SPORT</a></li>
<li id="menu-item-1057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1057"><a href="https://casertace.net/category/eventi/">EVENTI</a></li>
<li id="menu-item-1058" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1058"><a href="https://casertace.net/category/cronaca-bianca/">CRONACA BIANCA</a></li>
<li id="menu-item-35956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35956"><a href="https://casertace.net/category/inchieste/">INCHIESTE</a></li>
<li id="menu-item-154226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154226"><a href="https://casertace.net/category/giudiziaria/">GIUDIZIARIA</a></li>
</ul></div> </div> 
</div> 
</nav>
<div class="menu-searh-wrap text-right d-md-block">
<div class="nav-search-quote">
 <span class="nav-search">
<i class="fa fa-search"></i>
</span>
</div>
<div id="home-search" class="search" style="display: none;">
<form method="get" id="searchform" action="https://casertace.net/">
<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" title="Cerca per:">
<i class="fa fa-search"></i>
</form> <span class="search-close">&times;</span>
</div>
</div>
</div>
</div> 
</div> 
</div> 
</div> 
<html>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1424659044243743" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1424659044243743" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-4803899142949164" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1424659044243743" data-ad-slot="2451530379" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="main-content">
<div class="container">
<br>
<div class="main-content-wrap SingleFullwidth">
<div class="row justify-content-center">
<div id="content" class="col-md-10 col-sm-10">
<div class="main-content-inner clearfix">
<article id="post-168792" class="post-layout post-168792 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca-bianca tag-allargamento tag-candidati tag-caserta tag-categoria-c tag-categoria-d tag-concorsi tag-direttivo tag-elezioni-comunali tag-fiadel tag-giorgio-magliocca tag-gisec tag-istruttore-informatico tag-michele-picozzi tag-nomi tag-provincia-di-caserta tag-saverio-picozzi tag-scorrimento tag-sindacalista tag-vincitori-graduatoria">
<div class="single-entry-blog">
<div class="single-entry-blog1">
<div style="clear: both">
<div class="vaicategoria"><i class="fa fa-angle-left"></i> <a href="https://casertace.net/category/cronaca-bianca/" rel="category tag">CRONACA BIANCA</a></div>
<div class="tornahome"><a href="https://casertace.net">Torna alla home page</a> <i class="fa fa-home"></i></div>
</div>
<div style="clear: both"></div>
<div class="blog-header">
<h1 class="titolo-singolo">
I PORNO-CONCORSI DI MAGLIOCCA. Assunto il figlio di un candidato, dipendente Gisec-Provincia, che alle comunali ha portato 300 voti a Carlo Marino
</h1>
<h3>5 Settembre 2022 - 14:01</h3>
<div class="entry-post-meta">
<div class="entry-post-footer-wrap">
</div> 
</div> 
</div>
 <div class="entry-format">
<div class="featured-image">
<img width="1140" height="610" src="https://casertace.net/wp-content/uploads/2022/09/saverio-picozzi-giorgio-magliocca-michele-picozzi-1140x610.jpg" class="img-responsive wp-post-image" alt="caserta concorsi" /> <figcaption itemprop="caption" class="didascalia"><i>saverio picozzi, giorgio magliocca, michele picozzi</i></figcaption>
</div>
</div>
<div class="single-entry-summary">
<div class="single-entry-summary-post-content">
<h2>Quando l&#8217;altro giorno abbiamo scritto &#8211; in occasione del ripassaggio in Forza Italia del presidente della Provincia &#8211; che Magliocca era stato protagonista, parte attiva della vittoria del PD e del centrosinistra alle scorse Comunali di Caserta, ci riferivamo a cose simili. Vogliamo chiamarlo Genoveffa e non voto di scambio? Ma a noi di CasertaCE, il concetto di voto di scambio legato al diritto penale non ci è mai fregato un fico secco. A noi preme denunciare il voto di scambio quale mercimonio di una politica locale che chiamare in questo modo rappresenta veramente esercizio lunare</h2>
<p><strong>CASERTA (g.g.) </strong>&#8211; Per grazia di Dio, il sottoscritto è una delle dieci/quindici persone&#8230;va&#8217;, facciamo trenta, sui 920 mila residenti ufficiali di Terra di Lavoro, a non avere nessuno sulla rampa di lancio dei concorsi banditi dall&#8217;<strong>amministrazione provinciale di Caserta</strong>: una delle operazioni più <strong>oscene </strong>da noi incrociata nei lunghi anni della nostra esperienza professionale. </p>
<p>Questa vicenda conquista, soppiantandone altre ugualmente emblematiche, la posizione nuova regina del paradigma più sconcertante, più sconsolante di connotazione di questo nostro malandatissimo e sfigatissimo territorio.</p>
<p>Mai si era vista una roba così, mai si era visto che chi ha subito, chi ha detto pesta e corna del <strong>sistema Magliocca-Zannini </strong>diventasse morbido, più accondiscendente, ovviamente dopo aver raccomandato un proprio uomo o una propria donna per il concorso.</p>
<p>Se c&#8217;era ancora bisogno di sancire l&#8217;assoluta, totale insensibilità nei confronti di un sistema di vita che dia un minimo di significato ad un interesse che non sia totalmente allegato, collegato a quello della propria famiglia, dei propri tornaconto, <strong>i concorsi di Magliocca hanno spazzato ogni residuo dubbio</strong>, diventando quintessenza di una forma mentis irrimediabilmente, fetalmente rannicchiata su una vita quotidiana che nasce e si sviluppa dentro alle quattro mura della propria e chissenefrega se tutto il mondo fuori va a puttane, se le strade sono ormai peggiori di quelle dell&#8217;Ottocento, se mio figlio resta ancora disoccupato, ma non c&#8217;è problema, la volta prossima toccherà vincere la <strong>roulette dei raccomandati.</strong></p>
<p>La caratteristica di questa specifica vicenda si può riassumere in un&#8217;espressione inglese: <em>no limits.</em> Nessun limite, nessun&#8217;operazione è tanto impresentabile da dover esser messa in lista di attesa.</p>
<p>Essendo noi tra i trenta casertani non interessati a infilare qualcuno, ci siamo anche goduto i tentativi, i buoni uffici spesi verso di noi affiche <strong>ammorbidissimo la posizione di CasertaCE verso Magliocca, manco fosse una questione personale e non una battaglia di civiltà</strong>.</p>
<p>Centrosinistra, centrodestra, centrocentro, <strong>tutti amici, tutti a dire &#8220;<em>vai, fatti una chiacchierata con Giorgio</em>&#8220;</strong>. E io me la sono fatta una chiacchierata con Giorgio, perché chi porta avanti valori come noi, non ha la necessità di eludere il confronto.</p>
<p>Gli abbiamo detto &#8220;<em>Giorgio, tu sei così e noi siamo colì, le nostre linee non si incroceranno mai. Poi, per carità, tu mi dici che stai lavorando nel rispetto della legalità, tu mi dici di non essere una pedina nella mani di Giovanni Zannini. Ne prendo atto, ma mai come in questo caso le chiacchiere stanno a zero. Occorrono prove concrete e siccome ti conosco e mi sei anche umanamente simpatico, ma so quanto sia problematico, pornograficamente</em> <em>radicale il tuo rapporto con la sincerità, allora, caro Giorgio, lasciamo parlare i fatti</em>&#8220;.</p>
<p>Quali sono i fatti? Ogni promessa è debito.</p>
<p><strong>Avevamo annunciato ai nostri lettori che avremmo vivisezionato gli esiti dei concorsi e così faremo</strong>.</p>
<p>Cominciamo da qualche nome. Giusto per rompere il ghiaccio e giusto per spiegare a chi ha ritenuto esagerata la definizione del <strong>ruolo svolto da Giorgio Magliocca nella vittoria alle Comunali di Caserta del PD di Carlo Marino</strong>, oggi coordinatore della campagna elettorale casertana del partito, nella vittoria del centrosinistra del governatore <strong>Vincenzo De Luca </strong>alle elezioni del capoluogo avvenuto lo scorso ottobre.</p>
<p>In questi giorni stiamo anche affrontando l&#8217;argomento di questo <strong>esponenziale allargamento delle assunzioni rispetto a quelle previste nei bandi</strong> e tarate su una ricognizione formale, detto in termini burocratici Piano del fabbisogno del personale, deliberato a marzo 2021. Dunque, non dieci, cinque e neppure due anni fa, bensì poco più di un anno fa.</p>
<p>Continueremo a lavorare anche su questo fronte perché qualcuno deve spiegarci quale sia la risposta congrua, credibile sul fatto che un piano del fabbisogno del personale che indica in un&#8217;unità la dotazione necessaria nell&#8217;ufficio in cui dovrà operare<strong><em><a href="https://casertace.net/concorsi-alla-provincia-i-primi-nomi-dei-vincitori-di-due-concorsi-ecco-chi-sono/" target="_blank" rel="noreferrer noopener"><mark style="background-color:#8ed1fc" class="has-inline-color"> l&#8217;istruttore informatico, categoria C</mark></a></em></strong>, quadruplichi, avete letto bene, qui non si tratta di un&#8217;unità in più, <strong>quadruplichi questo fabbisogno al punto che l&#8217;unico assunto previsto, ovvero quello primo in graduatoria, viene raggiunto dal secondo, dal terzo e dal quarto classificato</strong>, ripescati perché in quell&#8217;ufficio, che fino a pochi mesi fa necessitava di un solo dipendente istruttore informatico categoria C, ora ne servono quattro, con una necessità sorta ed enunciata tra giugno e luglio scorso, ripetiamo, a quindici mesi di distanza dall&#8217;approvazione del piano della dotazione organica.</p>
<p>Quando abbiamo letto gli atti amministrativi, abbiamo incrociato delle enunciazioni a dir poco generiche, &#8220;<em>vista la necessità sopravvenuta</em>&#8221; ecc.</p>
<p>Ma sopravvenuta che cosa? Ma tu, Magliocca, ritieni di amministrare il giardino di casa tua? Tu quadruplichi un fabbisogno e se non spieghi dettagliatamente quali siano e come si connotano queste sopravvenute necessità, <strong>vuol dire che tu, come quegli altri bell&#8217;imbusti dell&#8217;Asl di Caserta, hai riaperto la graduatoria per dar riscontro a tutte le richieste di raccomandazione, a tutti gli impegni che hai preso durante le campagne elettorali, a partire da quella delle Comunali di Caserta.</strong></p>
<p>All&#8217;<strong>Asl</strong>, quantomeno, hanno fatto finta di aspettare 15, 20 giorni, un mese per la <strong>prima riapertura della graduatoria.</strong> Tu, Magliocca, l&#8217;hai fatto contestualmente alla pubblicazione delle stesse. Anzi, <strong>le hai riaperte senza neanche averle definite ad esito di un concorso</strong>, dicendo che <em>siccome il fabbisogno bla bla bla</em>, noi abbiamo sbagliato redigendo quel piano, quella struttura di pianta organica e arrivederci e grazie.</p>
<p>Quando scriviamo che senza una spiegazione seria, articolata, puntuale, tecnicamente ineccepibile, noi ci sentiamo autorizzati ad ipotizzare che tutto ciò stia avvenendo per scontare le tonnellate di cambiali contratte, non recitiamo uno slogan in applicazione di un meccanismo dialettico di tipo demagogico.</p>
<p>&#8220;<em>Saverio Picozzi</em>, <em>chi è mai costui?</em>&#8220;</p>
<p>Caro Don Abbondio, te lo diciamo noi chi è. <strong>Si tratta del figliolo di Michele Picozzi. Si tratta di un sindacalista Fiadel che, sulla carta, lavora presso lo Stir di Santa Maria Capua Vetere da dipendente della Gisec</strong>, società arcinota ai nostri lettori e di cui stavolta sottolineammo solamente il fatto che <strong>il 100% delle sue quote sono state sottoscritte e sono attualmente nella mani dell&#8217;amministrazione provinciale di Caserta</strong>, la quale le gestisce attraverso il suo presidente pro-tempore, Giorgio Magliocca.</p>
<p>Michele Picozzi è stato <strong>parte attiva, anzi, attivissima</strong> <strong>della campagna elettorale di Carlo Marino. </strong>E qui, i vari <strong>Paolo Marzo, Giovanni Zannini e compagnia</strong> <strong>non c&#8217;entrano nulla.</strong> Perché se è vero che da &#8220;uomo dei rioni&#8221;, Michele Picozzi può in qualche modo rappresentare un modello culturale e di vita rispetto a quale un <strong>Paolo Marzo o Antonio Luserta </strong>possono trovare assonanza e modalità di approccio, è anche vero che <strong>Michele Picozzi non si sarebbe mai candidato contro la volontà di Magliocca.</strong></p>
<p>Anzi, volete sapere una cosa? <strong>Picozzi</strong> <strong>è uno dei contributi diretti che Magliocca ha fornito alla causa del PD, del centrosinistra e di Carlo Marino.</strong> Picozzi si è candidato nel cosiddetto listone <strong>Insieme per Caserta &#8211; Moderati</strong> e ha raccolto <strong>287 preferenze personali </strong>che, manco a dirlo, oggi lo rendono il primo dei non eletti della lista, dopo il tourbillon di surroghe e sostituzioni che hanno consentito a <strong>Daniela Dello Buono e a Giovanni Lombardi </strong> di posizionarsi in consiglio comunale.</p>
<p>Quei 287 voti consegnati alla causa del PD, alla causa del centrosinistra, alla causa di Marino e quella di De Luca rappresentano un contributo politico diretto garantito da Giorgio Magliocca. Quei 287 voti non hanno trovato riscontro in un seggio consiliare, ma trovano ristoro oggi (vabbè, chiamiamolo <em>Genoveffa </em>e non voto di scambio, ma la sostanza questa è) <strong>nell&#8217;assunzione</strong> <strong>di Saverio Picozzi</strong> <strong>a istruttore informatico categoria C, in quanto primo in graduatoria</strong> nella specifica classe di concorso.</p>
<p><strong>Abbiamo solo iniziato</strong> e non è improbabile che già nel pomeriggio presenteremo un altro caso: il <strong>caso-Fucile.</strong> Una roba tutta pignatarese, una vicenda parimenti <em>no limits</em> in cui la relazione tra <strong>voto elettorale e assunzione</strong> col modello parentopoli è a nostro avviso evidente quanto al pari quella riguardante Saverio Picozzi.</p>
</div>
</div>
</div> 
</div> 
</article>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-1424659044243743" data-ad-slot="4713328604"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div> 
</div> 
</div>
</div>
</div>
</div>
<div class="footer-column">
<div class="container">
<div class="row">
<div class="col-sm-6 col-md-6 col-lg-3">
<div class="footer-widget"><div id="text-3" class="widget widget_text"> <div class="textwidget"><p>Testata registrata presso il tribunale di BENEVENTO con nr. 7 del 02/09/2013</p>
</div>
</div></div> </div>
</div>
</div>
</div>
<footer class="copyright copyright-layout1">
<div class="container">
<div class="row copyright-info">
<div class="col-md-6">
Copyright 2019 CasertaCE </div>
<div class="footer-menu text-right col-md-6">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="nav footer-nav"><li id="menu-item-7632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7632"><a href="https://casertace.net/lavora-con-noi/">Lavora con noi</a></li>
<li id="menu-item-7633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7633"><a href="https://casertace.net/aiutaci-a-migliorare/">Aiutaci a migliorare</a></li>
<li id="menu-item-7634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7634"><a href="https://casertace.net/gerenza/">Gerenza</a></li>
<li id="menu-item-7635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7635"><a href="https://casertace.net/contattaci/">Contattaci</a></li>
<li id="menu-item-7636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-7636"><a href="https://casertace.net/privacy-policy/">Privacy policy</a></li>
</ul></div> </div>
</div>
<div id="back-to-top" data-spy="affix" data-offset-top="10" class="back-to-top affix">
<button class="btn btn-primary" title="Torna Su">
<i class="fa fa-angle-up"></i>
</button>
</div>
</div>
</footer>
</div>
<script type='text/javascript' src='https://casertace.net/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://casertace.net/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/casertace.net\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://casertace.net/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='wpmm_js-js-extra'>
/* <![CDATA[ */
var ajax_objects = {"ajaxurl":"https:\/\/casertace.net\/wp-admin\/admin-ajax.php","redirecturl":"https:\/\/casertace.net\/","loadingmessage":"Sending user info, please wait..."};
var wpmm_object = {"ajax_url":"https:\/\/casertace.net\/wp-admin\/admin-ajax.php","wpmm_responsive_breakpoint":"767px","wpmm_disable_mobile":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://casertace.net/wp-content/plugins/wp-megamenu/assets/js/wpmm.js?ver=1.4.2' id='wpmm_js-js'></script>
<script type='text/javascript' src='https://casertace.net/wp-content/themes/news247/js/bootstrap.min.js?ver=v4.0.0-beta' id='bootstrap-js'></script>
<script type='text/javascript' src='https://casertace.net/wp-content/themes/news247/js/jquery.magnific-popup.min.js?ver=v1.1.0' id='jquery-magnific-popup-js'></script>
<script type='text/javascript' src='https://casertace.net/wp-content/themes/news247/js/theia-sticky-sidebar.js?ver=v1.3.0' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://casertace.net/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script>(function(){var js = "window['__CF$cv$params']={r:'745ef88d79375b6b',m:'CtJBDYl5lR0O8JomSYgauNjUobjd2S803RCXmd9nl.I-1662380971-0-AdXQD8xPDoi5ov4aJ0AIvyPM65NJ5W7DOveEBjyUWbBdG4YXkkU6ai4gQPnzZPIWc51ytzdWQChaOV0tK7sTuHGpboBNLon16mElCB1Z1daDmf7S6oS5YbH0/cyz8sv7XWCj/H0hsQ22H/qnEnA2nOn9i0l6zjbpDRLCOJj432GAvoAzAvJA/np00edU+WUwchKqrdEG4VphV8b3e3dy8qVOCKFQrNfSBO3k/b5LBFh9rWY/Rt4vKqY/sqChr7JesPDOZ5T8C89bzs0LkthAD2WuRnzjjOz+XhbEH+ULqcQW',s:[0x618664227a,0x0ddd3ee11c],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html>